<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			امسال بیش از ۱۵ هزار تُن انجیر به خارج صادر شده است | ودصم		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://dari.wadsam.com/wp-content/uploads/Screen-Shot-2019-12-18-at-1.14.51-AM.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://dari.wadsam.com/feed/" title="ودصم latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://dari.wadsam.com/comments/feed/" title="ودصم latest comments" />
		<link rel="pingback" href="https://dari.wadsam.com/xmlrpc.php" />

		<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; Feed" href="https://dari.wadsam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; Comments Feed" href="https://dari.wadsam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; امسال بیش از ۱۵ هزار تُن انجیر به خارج صادر شده است Comments Feed" href="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/feed/" />
<link rel='stylesheet' id='layerslider-css'  href='https://dari.wadsam.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-user-css-css'  href='https://dari.wadsam.com/wp-content/uploads/layerslider.custom.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tp-titillium-web-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700%2C600%2C900&#038;ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/reset.css?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/font-awesome.min.css?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.1.33' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.1.33' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/style.css?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dari.wadsam.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.25.0' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://dari.wadsam.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.1.33' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/dari.wadsam.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"https:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"https:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dari.wadsam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dari.wadsam.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='صادرات افغانستان از طریق بندر چابهار از سه ماه به این طرف متوقف میباشند' href='https://dari.wadsam.com/saaderat-afghanistan-az-tariq-bandar-chabahaar-343/' />
<meta name="generator" content="WordPress 4.1.33" />
<link rel='canonical' href='https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/' />
<link rel='shortlink' href='https://dari.wadsam.com/?p=25266' />
				<script src="//connect.facebook.net/en_US/all.js"></script>
			<meta property="og:site_name" content="ودصم" />
<meta property="og:title" content="امسال بیش از ۱۵ هزار تُن انجیر به خارج صادر شده است" />
<meta property="og:url" content="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/" />
<meta property="og:description" content="&lt;div class=&quot;at-above-post addthis_tool&quot; data-url=&quot;https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/&quot;&gt;&lt;/div&gt;مطالب مرتبط: صادر چهل هزار تُن انار به ارزش ده ملیون دالر به خارج افزایش میزان حاصلات امسال انجیر در ولایت قندهار قابل لمس است از آغاز فعالیت دهلیز های&lt;!-- AddThis Advanced Settings above via filter on get_the_excerpt --&gt;&lt;!-- AddThis Advanced Settings below via filter on get_the_excerpt --&gt;&lt;!-- AddThis Advanced Settings generic via filter on get_the_excerpt --&gt;&lt;!-- AddThis Share Buttons above via filter on get_the_excerpt --&gt;&lt;!-- AddThis Share Buttons below via filter on get_the_excerpt --&gt;&lt;div class=&quot;at-below-post addthis_tool&quot; data-url=&quot;https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/&quot;&gt;&lt;/div&gt;&lt;!-- AddThis Share Buttons generic via filter on get_the_excerpt --&gt;" />
<meta property="og:type" content="article" />
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://dari.wadsam.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-aaa2c00c2e01bebfb8899572b000e9c9","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-aaa2c00c2e01bebfb8899572b000e9c9" async="async"></script>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-25266 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://dari.wadsam.com" data-url="https://dari.wadsam.com" data-url="https://dari.wadsam.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i><span class="counter count">0</span></a></li>
									<li><a href="#" data-hashtags="" data-url="https://dari.wadsam.com" data-via="" data-text="%D8%A7%D9%85%D8%B3%D8%A7%D9%84+%D8%A8%DB%8C%D8%B4+%D8%A7%D8%B2+%DB%B1%DB%B5+%D9%87%D8%B2%D8%A7%D8%B1+%D8%AA%D9%8F%D9%86+%D8%A7%D9%86%D8%AC%DB%8C%D8%B1+%D8%A8%D9%87+%D8%AE%D8%A7%D8%B1%D8%AC+%D8%B5%D8%A7%D8%AF%D8%B1+%D8%B4%D8%AF%D9%87+%D8%A7%D8%B3%D8%AA" class="topmenu-link topmenu-twitter ot-tweet"><i class="fa fa-twitter"></i><span class="counter count">0</span></a></li>
									<li><a href="https://plus.google.com/share?url=https://dari.wadsam.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i><span class="counter count">0</span></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://dari.wadsam.com&title=%D8%A7%D9%85%D8%B3%D8%A7%D9%84+%D8%A8%DB%8C%D8%B4+%D8%A7%D8%B2+%DB%B1%DB%B5+%D9%87%D8%B2%D8%A7%D8%B1+%D8%AA%D9%8F%D9%86+%D8%A7%D9%86%D8%AC%DB%8C%D8%B1+%D8%A8%D9%87+%D8%AE%D8%A7%D8%B1%D8%AC+%D8%B5%D8%A7%D8%AF%D8%B1+%D8%B4%D8%AF%D9%87+%D8%A7%D8%B3%D8%AA" data-url="https://dari.wadsam.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i><span class="counter count">0</span></a></li>
								</ul>
														<!--BBCM-->
<div class="header-topmenu-select"><a href="http://www.wadsam.com" class="english">English</a> | <span class="dari">دری</span></div>
<div class="header-search">
								<form method="get" action="https://dari.wadsam.com" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Tجستجو" value="" class="search-box" name="s" id="s" />
								</form>
							</div>

<!--END BBCM -->
						<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="https://dari.wadsam.com"><img src="https://dari.wadsam.com/wp-content/uploads/Final-Logo-Dari.jpg" alt="ودصم" /></a>
															</div>
														<div class="header-advert">
								<!-- Responsive 728x90 -->
<ins class="adsbygoogle responsive-728x90" style="display:inline-block" data-ad-client="ca-pub-5345232801499574" data-ad-slot="1955893830" data-ad-format="horizontal"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>								</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-39" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dari.wadsam.com">صفحه اصلی<i></i></a></li>
<li id="menu-item-37" style="border-top: 4px solid #48b3e5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://dari.wadsam.com/category/afghanistan-business/">تجارت افغانستان<i></i></a></li>
<li id="menu-item-38" style="border-top: 4px solid #cf4c20; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dari.wadsam.com/category/international-business/">تجارت بین المللی<i></i></a></li>
<li id="menu-item-35" style="border-top: 4px solid #55be41; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dari.wadsam.com/category/arts-culture/">فرهنگ و هنر<i></i></a></li>
<li id="menu-item-36" style="border-top: 4px solid #81ff1a; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dari.wadsam.com/category/featured-articles/">مقالات برجسته<i></i></a></li>
<li id="menu-item-34" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dari.wadsam.com/about/">در باره ما<i></i></a></li>
<li id="menu-item-33" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dari.wadsam.com/contact-us/">تماس با ما<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>کتگوری اخبار&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>کتگوری اخبار<i class="fa fa-arrow-left"></i></strong></a>
								<ul>
																			<li><a href="https://dari.wadsam.com/category/afghanistan-business/">تجارت افغانستان</a></li>
																			<li><a href="https://dari.wadsam.com/category/international-business/">تجارت بین المللی</a></li>
																			<li><a href="https://dari.wadsam.com/category/arts-culture/">فرهنگ و هنر</a></li>
																			<li><a href="https://dari.wadsam.com/category/featured-articles/%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%a7%d9%87/">متخصص اقتصاد ماه</a></li>
																			<li><a href="https://dari.wadsam.com/category/featured-articles/">مقالات برجسته</a></li>
																	</ul>
							</div>
																			<a href="https://www.facebook.com/wadsam" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://www.twitter.com/wadsamnews" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/114057541343255314242/videos" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				
		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


					<div class="breaking-news">
			<div class="breaking-title">
				<i class="fa fa-comments-o"></i>
				<h3>Breaking News</h3>
			</div>
			<div class="breaking-block">
				<ul>
										<li><h4><a href="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/">امسال بیش از ۱۵ هزار تُن انجیر به خارج صادر شده است</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/"></div>
<p>اتاق تجارت و سرمایه گذاری کندهار میگوید که امسال ۵۰ هزار تُن میوه به خارج صادر<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p><a href="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/#comments" class="comment-link"><i class="fa fa-comment-o"></i>0</a></li>
										<li><h4><a href="https://dari.wadsam.com/saaderat-afghanistan-az-tariq-bandar-chabahaar-343/">صادرات افغانستان از طریق بندر چابهار از سه ماه به این طرف متوقف میباشند</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/saaderat-afghanistan-az-tariq-bandar-chabahaar-343/"></div>
<p>اتاق تجارت و سرمایه گذاری افغانستان اعلام نمود که صادرات افغانستان از طریق بندر چابهار ایران<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/saaderat-afghanistan-az-tariq-bandar-chabahaar-343/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p><a href="https://dari.wadsam.com/saaderat-afghanistan-az-tariq-bandar-chabahaar-343/#comments" class="comment-link"><i class="fa fa-comment-o"></i>0</a></li>
										<li><h4><a href="https://dari.wadsam.com/aalman-majmoe-komak-hayesh-ba-afghanista-ra-ba-600mn-euro-afzayesh-medehad-343/">آلمان مجموع کمک هایش به افغانستان را به ۶۰۰ میلیون یورو افزایش میدهد</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/aalman-majmoe-komak-hayesh-ba-afghanista-ra-ba-600mn-euro-afzayesh-medehad-343/"></div>
<p>وزارت امور خارجه آلمان اعلام نمود که میزان کمک هایش به افغانستان را به منظور افزایش<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/aalman-majmoe-komak-hayesh-ba-afghanista-ra-ba-600mn-euro-afzayesh-medehad-343/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p><a href="https://dari.wadsam.com/aalman-majmoe-komak-hayesh-ba-afghanista-ra-ba-600mn-euro-afzayesh-medehad-343/#comments" class="comment-link"><i class="fa fa-comment-o"></i>0</a></li>
										<li><h4><a href="https://dari.wadsam.com/kaar-saakht-bakhwsh-dowum-jaadah-farah-bandar-343/">کار ساخت بخش دوم جاده فراه-بندر ابو نصر فراهی آغاز شد</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/kaar-saakht-bakhwsh-dowum-jaadah-farah-bandar-343/"></div>
<p>مقامات در ولایت فراه میگویند که کار روی ساخت مسیر دوم جاده میان مرکز ولایت فراه<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/kaar-saakht-bakhwsh-dowum-jaadah-farah-bandar-343/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p><a href="https://dari.wadsam.com/kaar-saakht-bakhwsh-dowum-jaadah-farah-bandar-343/#comments" class="comment-link"><i class="fa fa-comment-o"></i>0</a></li>
										<li><h4><a href="https://dari.wadsam.com/sabt-naam-pardaakhst-maasheaat-mualimeen-343/">آغاز روند ثبت نام پرداخت معاشات معلمین توسط یونیسف در افغانستان</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/sabt-naam-pardaakhst-maasheaat-mualimeen-343/"></div>
<p>یونیسف (صندوق حمایت از اطفال ملل متحد) به منظور پرداخت هر چه زودتر معاشات معلمان، پروسه<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/sabt-naam-pardaakhst-maasheaat-mualimeen-343/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p><a href="https://dari.wadsam.com/sabt-naam-pardaakhst-maasheaat-mualimeen-343/#comments" class="comment-link"><i class="fa fa-comment-o"></i>0</a></li>
										<li><h4><a href="https://dari.wadsam.com/komak-50mn-pound-uk-ba-afghanistan-343/">کمک ۵۰ میلیون پوندی بریتانیا به مردم افغانستان</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/komak-50mn-pound-uk-ba-afghanistan-343/"></div>
<p>حکومت بریتانیا اعلام نمود که این کشور به ارزش‌ ۵۰ میلیون پوند معادل ۶۸ میلیون دالر<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/komak-50mn-pound-uk-ba-afghanistan-343/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p><a href="https://dari.wadsam.com/komak-50mn-pound-uk-ba-afghanistan-343/#comments" class="comment-link"><i class="fa fa-comment-o"></i>0</a></li>
									</ul>
			</div>
		</div>
	
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="post-25266 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan-business tag-- main-article">							 
					<h1 class="entry-title">امسال بیش از ۱۵ هزار تُن انجیر به خارج صادر شده است</h1>
				
				<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="https://dari.wadsam.com/wp-content/uploads/fig-890x395_c.jpg" alt="امسال بیش از ۱۵ هزار تُن انجیر به خارج صادر شده است" />	</span>

					<div class="article-meta">
						<div class="meta-date updated">
															<span class="date">09</span>
								<span class="month">Nov, 2021</span>
							 
														<span class="author">by 
								<a  href="https://dari.wadsam.com/author/wadsam/" title="Posts by Wadsam" rel="author">Wadsam</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/print" target="_blank"><i class="fa fa-print"></i>چاپ این مقاله</a>
														<span><i class="fa fa-text-height"></i>اندازه قلم <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/"></div><p>اتاق تجارت و سرمایه گذاری کندهار میگوید که امسال ۵۰ هزار تُن میوه به خارج صادر گردیده که از این میان ۱۵ هزار تُن آن انجیر بوده است.</p>
<p>شماری از تاجران افغان از نبود بازار های بین المللی به صادرات انجیر اظهار نگرانی نموده میگویند که در حال حاضر انجیر کندهار و زابل تنها به هند و پاکستان صادر گردیده و به بازار های جهانی دسترسی ندارد.</p>
<p>این تاجران از امارات اسلامی میخواهند تا با کشور های جهان در زمینه صادرات انجیر در تماس شده و قرارداد عقد نمایند.</p>
<p>عبدالباقی بنا، معاون اتاق تجارت و سرمایه گذاری کندهار گفت که صادرات ما به دلیل وجود مشکلات در سیستم بانکی و بسته ماندن بانک ها متوقف گردیده اند.</p>
<p>به گفته آقای بنا، نظر به وجود این مشکلات به ارزش بیش از صد میلیون دالر اموال که به هند صادر گردیده بود، پول آن هنوز به تاجران افغان انتقاد داده نشده است.</p>
<p>بر اساس آمار ها، سالانه بیش از دو صد هزار تُن میوه افغانستان به ممالک هند و پاکستان صادر میگردد.</p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fdari.wadsam.com%2Fimsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343%2F&amp;layout=standard&amp;show_faces=false&amp;width=560&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:560px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/"  target="_blank" ><img src="https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/&amp;text=%D8%A7%D9%85%D8%B3%D8%A7%D9%84+%D8%A8%DB%8C%D8%B4+%D8%A7%D8%B2+%DB%B1%DB%B5+%D9%87%D8%B2%D8%A7%D8%B1+%D8%AA%D9%8F%D9%86+%D8%A7%D9%86%D8%AC%DB%8C%D8%B1+%D8%A8%D9%87+%D8%AE%D8%A7%D8%B1%D8%AC+%D8%B5%D8%A7%D8%AF%D8%B1+%D8%B4%D8%AF%D9%87+%D8%A7%D8%B3%D8%AA+"  target="_blank" ><img src="https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/"  target="_blank" ><img src="https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/"  target="_blank" ><img src="https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=امسال بیش از ۱۵ هزار تُن انجیر به خارج صادر شده است&amp;body=%20https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/"><img src="https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>مطالب مرتبط:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://dari.wadsam.com/%d8%b5%d8%a7%d8%af%d8%b1-%da%86%d9%87%d9%84-%d9%87%d8%b2%d8%a7%d8%b1-%d8%aa%d9%8f%d9%86-%d8%a7%d9%86%d8%a7%d8%b1-%d8%a8%d9%87-%d8%a7%d8%b1%d8%b2%d8%b4-%d8%af%d9%87-%d9%85%d9%84%db%8c%d9%88%d9%86/' title='صادر چهل هزار تُن انار به ارزش ده ملیون دالر به خارج'>
<img width="120" height="120" src="https://dari.wadsam.com/wp-content/uploads/015473062_400-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="0,,15473062_4,00" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">صادر چهل هزار تُن انار به ارزش ده ملیون دالر به خارج</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://dari.wadsam.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d9%85%db%8c%d8%b2%d8%a7%d9%86-%d8%ad%d8%a7%d8%b5%d9%84%d8%a7%d8%aa-%d8%a7%d9%85%d8%b3%d8%a7%d9%84-%d8%a7%d9%86%d8%ac%db%8c%d8%b1-%d8%af%d8%b1-%d9%88%d9%84%d8%a7/' title='افزایش میزان حاصلات امسال انجیر در ولایت قندهار قابل لمس است'>
<img width="120" height="84" src="https://dari.wadsam.com/wp-content/uploads/anger.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="anger" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">افزایش میزان حاصلات امسال انجیر در ولایت قندهار قابل لمس است</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://dari.wadsam.com/12000-tons-saderat-afghanistan-az-tariq-dahlez-hai-hawaye-233/' title='از آغاز فعالیت دهلیز های هوایی تا کنون بیش از ۱۲ هزار تن کالا به خارج صادر شده است'>
<img width="120" height="120" src="https://dari.wadsam.com/wp-content/uploads/BE8AECDD-EED0-4FCE-A4B2-3726E93CEBD0-120x120.jpeg" class="attachment-yarpp-thumbnail wp-post-image" alt="BE8AECDD-EED0-4FCE-A4B2-3726E93CEBD0" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">از آغاز فعالیت دهلیز های هوایی تا کنون بیش از ۱۲ هزار تن کالا به خارج صادر شده است</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://dari.wadsam.com/%d8%ad%d8%a7%d8%b5%d9%84%d8%a7%d8%aa-%d8%a7%d9%86%d8%ac%db%8c%d8%b1-%d8%af%d8%b1-%da%a9%d9%86%d8%af%d9%87%d8%a7%d8%b1-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%db%8c%d8%a7%d9%81%d8%aa%d9%87-%d8%a7%d8%b3/' title='حاصلات انجیر در کندهار افزایش یافته است'>
<img width="120" height="84" src="https://dari.wadsam.com/wp-content/uploads/anger.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="anger" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">حاصلات انجیر در کندهار افزایش یافته است</span></a>
</div>
</div>
		
					

				

	<div class="about-author">
		<a href="https://dari.wadsam.com/author/wadsam/">
			<img src="https://secure.gravatar.com/avatar/36c96c5bf174af1250be2085eead62c2?s=100&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G" class="about-avatar" alt="Wadsam" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Wadsam</h3>
			<p>
				<span class="vcard author">
					<span class="fn">
											</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="https://dari.wadsam.com/author/wadsam/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Wadsam</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/" class="socialize-icon facebook ot-share" data-url="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				<a href="#" data-url="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/" data-via="" data-text="امسال بیش از ۱۵ هزار تُن انجیر به خارج صادر شده است" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<span class="count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/&title=امسال بیش از ۱۵ هزار تُن انجیر به خارج صادر شده است" data-url="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="https://dari.wadsam.com/tag/%d8%a7%d9%86%d8%ac%db%8c%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">انجیر افغانستان</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>مقالات مرتبط</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
											<a href="https://dari.wadsam.com/19766/#comments" class="item-comment"><span>0</span><i></i></a>
																<a href="https://dari.wadsam.com/category/afghanistan-business/" class="item-category">تجارت افغانستان</a>
																<a href="https://dari.wadsam.com/2017/11/" class="item-date">
							<i class="fa fa-clock-o"></i>
							4 years ago						</a>
										<a href="https://dari.wadsam.com/19766/" class="item-photo">
						<img src="https://dari.wadsam.com/wp-content/uploads/images95-374x200_c.jpg" alt="نرخ اسعار خارجی در بازار کابل" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://dari.wadsam.com/19766/">نرخ اسعار خارجی در بازار کابل</a></h3>
					<div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/19766/"></div>
<p> یک دالر 68.70 یک  یورو 79.90 یک  پوند 90 یک  ریال سعودی 18.25 یک درهم امارات 18.65 یک  فرانک سویس<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/19766/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
											<a href="https://dari.wadsam.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%a2%d9%85%d8%a7%d8%b1-%d8%a8%db%8c-%d8%ac%d8%a7%d8%b4%d8%af%d9%87-%da%af%d8%a7%d9%86-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86/#comments" class="item-comment"><span>0</span><i></i></a>
																<a href="https://dari.wadsam.com/category/afghanistan-business/" class="item-category">تجارت افغانستان</a>
																<a href="https://dari.wadsam.com/2016/08/" class="item-date">
							<i class="fa fa-clock-o"></i>
							5 years ago						</a>
										<a href="https://dari.wadsam.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%a2%d9%85%d8%a7%d8%b1-%d8%a8%db%8c-%d8%ac%d8%a7%d8%b4%d8%af%d9%87-%da%af%d8%a7%d9%86-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86/" class="item-photo">
						<img src="https://dari.wadsam.com/wp-content/uploads/TAKHAR1-374x200_c.jpg" alt="افزایش آمار بی جاشده گان داخلی در افغانستان" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://dari.wadsam.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%a2%d9%85%d8%a7%d8%b1-%d8%a8%db%8c-%d8%ac%d8%a7%d8%b4%d8%af%d9%87-%da%af%d8%a7%d9%86-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86/">افزایش آمار بی جاشده گان داخلی در افغانستان</a></h3>
					<div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%a2%d9%85%d8%a7%d8%b1-%d8%a8%db%8c-%d8%ac%d8%a7%d8%b4%d8%af%d9%87-%da%af%d8%a7%d9%86-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86/"></div>
<p>دفتر هم‌آهنگی سازمان ملل متحد در امور بشری می‌گوید که آمار بی‌جاشده‌گان داخلی شهروندان افغانستان با درنظرداشت وضعیت کشور به<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%a2%d9%85%d8%a7%d8%b1-%d8%a8%db%8c-%d8%ac%d8%a7%d8%b4%d8%af%d9%87-%da%af%d8%a7%d9%86-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
											<a href="https://dari.wadsam.com/%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c-%d9%87%d9%81%d8%aa%d9%85%db%8c%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%da%af%d8%b1%d9%88%d9%87-%d9%87%d9%85%d8%a7%d9%87%d9%86%da%af%db%8c-%d8%b9%d8%b6%d9%88-%d8%aa/#comments" class="item-comment"><span>0</span><i></i></a>
																<a href="https://dari.wadsam.com/category/afghanistan-business/" class="item-category">تجارت افغانستان</a>
																<a href="https://dari.wadsam.com/2016/03/" class="item-date">
							<i class="fa fa-clock-o"></i>
							6 years ago						</a>
										<a href="https://dari.wadsam.com/%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c-%d9%87%d9%81%d8%aa%d9%85%db%8c%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%da%af%d8%b1%d9%88%d9%87-%d9%87%d9%85%d8%a7%d9%87%d9%86%da%af%db%8c-%d8%b9%d8%b6%d9%88-%d8%aa/" class="item-photo">
						<img src="https://dari.wadsam.com/wp-content/uploads/n00123421-t-374x200_c.jpg" alt="برگزاری هفتمین نشست گروه هماهنگی عضو تجارت و سرمایه گذاری پروسه قلب آسیا" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://dari.wadsam.com/%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c-%d9%87%d9%81%d8%aa%d9%85%db%8c%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%da%af%d8%b1%d9%88%d9%87-%d9%87%d9%85%d8%a7%d9%87%d9%86%da%af%db%8c-%d8%b9%d8%b6%d9%88-%d8%aa/">برگزاری هفتمین نشست گروه هماهنگی عضو تجارت و سرمایه گذاری پروسه قلب آسیا</a></h3>
					<div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c-%d9%87%d9%81%d8%aa%d9%85%db%8c%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%da%af%d8%b1%d9%88%d9%87-%d9%87%d9%85%d8%a7%d9%87%d9%86%da%af%db%8c-%d8%b9%d8%b6%d9%88-%d8%aa/"></div>
<p>هفتمین نشست تخنیکی اقدامات اعتماد سازی در ساحه تجارت و سرمایه گذاری میان کشورهای عضو و حمایت کننده های بین<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c-%d9%87%d9%81%d8%aa%d9%85%db%8c%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%da%af%d8%b1%d9%88%d9%87-%d9%87%d9%85%d8%a7%d9%87%d9%86%da%af%db%8c-%d8%b9%d8%b6%d9%88-%d8%aa/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>بدون نظر</h2>
					<a href="#respond" class="panel-title-right">نظر بدهید</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>هنوز نظری داده نشده!</strong>
							<span><a href="#respond">!اظهار نظر در مورد این پست</a> اولین کسی باشید که</span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>نظر بدهید</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
															<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>
									<form action="https://dari.wadsam.com/wp-comments-post.php" method="post" id="" class="comment-form">
						<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>آدرس پست الکترونیکی شما منتشر نخواهد شد.<br/>علامت گذاری شده اند<span class="required">*</span></p>																				<p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
												<p class="contact-form-message"><label for="c_message">توضیح<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="پیام شما ..."></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="ارسال یک نظر" />
							<input type='hidden' name='comment_post_ID' value='25266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>					</form>
							</div><!-- #respond -->
			

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><h3>متشبث ماه</h3><a href="https://dari.wadsam.com/saakht-yak-park-tafrihi-ba-ebtekar-yak-khanum-afghan-dar-bamyan-343/" target="_self" class="widget_sp_image-image-link" title="متشبث ماه"><img width="1024" height="576" alt="بختاور مهدوی" class="attachment-full aligncenter" style="max-width: 100%;" src="https://dari.wadsam.com/wp-content/uploads/Bamyan-park.jpg" /></a><div class="widget_sp_image-description" ><p>بختاور مهدوی در ولایت بامیان به ارزش شش میلیون افغانی یک ‌پارک تفریحی بنام شمامه را که دارای فضای سبز، رستورانت و مهمانخانه است، تاسیس کرده است.</p>
</div></div><div class="widget-2 widget"><a href="https://www.darakhtdanesh.org/fa" target="_self" class="widget_sp_image-image-link"><img width="2251" height="2721" class="attachment-full aligncenter" style="max-width: 100%;" src="https://dari.wadsam.com/wp-content/uploads/New-Translators-Campaign-FARSI.png" /></a></div><div class="widget-3 widget">			<div class="textwidget"></div>
		</div><div class="widget-4 widget">			<div class="textwidget"><style>
     /* WADSAM OVERRIDES */
    .textwidget {padding:0 !important;}
</style>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://paywast.af/openx/www/delivery/...'
  * to
  *   'https://paywast.af/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://paywast.af/openx/www/delivery/ajs.php':'https://paywast.af/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://paywast.af/openx/www/delivery/ck.php?n=a9b6cb40&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://paywast.af/openx/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b6cb40' border='0' alt='' /></a></noscript></div>
		</div><div class="widget-5 widget"><h3>افغانستان از نگاه تصاویر</h3><a href="https://wadsam.com/the-rarely-seen-afghanistan/" target="_blank" class="widget_sp_image-image-link" title="افغانستان از نگاه تصاویر"><img width="960" height="640" alt="افغانستان از نگاه تصاویر" class="attachment-full aligncenter" style="max-width: 100%;" src="https://dari.wadsam.com/wp-content/uploads/Smile.jpg" /></a><div class="widget_sp_image-description" ><p>باید که جمله جان شوی تا لایق جانان شوی<br />
گر سوی مستان می روی مستانه شو مستانه شو-رومی</p>
<p>عکس: مرد افغان در کابل </p>
</div></div>		<div class="widget-6 last widget">		<h3>تازه ترین مطالب</h3>		<ul>
					<li>
				<a href="https://dari.wadsam.com/imsaal-besh-az-15-hazaar-tons-anjeer-ba-khaarej-saader-shuda-ast-343/">امسال بیش از ۱۵ هزار تُن انجیر به خارج صادر شده است</a>
							<span class="post-date">November 9, 2021</span>
						</li>
					<li>
				<a href="https://dari.wadsam.com/saaderat-afghanistan-az-tariq-bandar-chabahaar-343/">صادرات افغانستان از طریق بندر چابهار از سه ماه به این طرف متوقف میباشند</a>
							<span class="post-date">November 6, 2021</span>
						</li>
					<li>
				<a href="https://dari.wadsam.com/aalman-majmoe-komak-hayesh-ba-afghanista-ra-ba-600mn-euro-afzayesh-medehad-343/">آلمان مجموع کمک هایش به افغانستان را به ۶۰۰ میلیون یورو افزایش میدهد</a>
							<span class="post-date">November 5, 2021</span>
						</li>
					<li>
				<a href="https://dari.wadsam.com/kaar-saakht-bakhwsh-dowum-jaadah-farah-bandar-343/">کار ساخت بخش دوم جاده فراه-بندر ابو نصر فراهی آغاز شد</a>
							<span class="post-date">November 5, 2021</span>
						</li>
					<li>
				<a href="https://dari.wadsam.com/sabt-naam-pardaakhst-maasheaat-mualimeen-343/">آغاز روند ثبت نام پرداخت معاشات معلمین توسط یونیسف در افغانستان</a>
							<span class="post-date">November 4, 2021</span>
						</li>
				</ul>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

												
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2019 Copyright <b>Quadrum theme</b>. All Rights reserved. <br/>سایت طراحی شده توسط <a href="https://barbaricum.com" target="_blank">Barbaricum, LLC</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://dari.wadsam.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>

//change the search-box placeholder text
document.querySelector('.search-box').placeholder = "جستجو";

$('.header-1-content').append('<div id="adBox"></div>');
$('#adBox').append('<a style="width:100%;" href="https://www.icaaf.com" target="_blank"><img style="width:100%;" src="https://wadsam.com/wp-content/uploads/2020/02/unnamed.gif" /></a>');


//fix artical by searching on mobile devices
$(document).ready(function(){
if (window.matchMedia('(max-width: 770px)').matches) {
$('.blog-style .item .item-content').css('margin-right','2px');
}
else{
$('.blog-style .item .item-content').css('margin-right','368px');
}
$('.header-1-content .header-advert').css('display','none');
$('.start').css('right', '6px');
$('.strict-block>.post>iframe').css('width', '100%');
$('.yarpp-related .yarpp-thumbnail-title').css('text-align', 'right');
$('.yarpp-related .yarpp-thumbnail-title').css('direction', 'rtl');
$('.header-logo img').css('width', '200px');
});


</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.25.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.1.33'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.1.33'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.1.33'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-includes/js/comment-reply.min.js?ver=4.1.33'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>