<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="fa-IR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="fa-IR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="fa-IR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			توزیع بیش از ۹ هزار جواز برای تجاران و سرمایه گذاران در سال روان | ودصم		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://dari.wadsam.com/wp-content/uploads/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://dari.wadsam.com/feed/" title="ودصم latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://dari.wadsam.com/comments/feed/" title="ودصم latest comments" />
		<link rel="pingback" href="https://dari.wadsam.com/xmlrpc.php" />

		<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; خوراک" href="https://dari.wadsam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; خوراک دیدگاه‌ها" href="https://dari.wadsam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; توزیع بیش از ۹ هزار جواز برای تجاران و سرمایه گذاران در سال روان خوراک دیدگاه‌ها" href="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://dari.wadsam.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tp-titillium-web-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700%2C600%2C900&#038;ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titan+One&#038;ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/reset.css?ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/font-awesome.min.css?ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.1.27' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.1.27' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://dari.wadsam.com/wp-content/themes/quadrum-theme/style.css?ver=4.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dari.wadsam.com/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://dari.wadsam.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.1.27' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/dari.wadsam.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"https:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"https:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dari.wadsam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dari.wadsam.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='قرار است بخش بزرگ‌ از سبزیجات و میوه‌جات کشور را قزاقستان خریداری کند' href='https://dari.wadsam.com/%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa-%d8%a8%d8%ae%d8%b4-%d8%a8%d8%b2%d8%b1%da%af%e2%80%8c-%d8%a7%d8%b2-%d8%b3%d8%a8%d8%b2%db%8c%d8%ac%d8%a7%d8%aa-%d9%88-%d9%85%db%8c%d9%88%d9%87%e2%80%8c%d8%ac/' />
<link rel='next' title='نرخ اسعار خارجی در بازار کابل' href='https://dari.wadsam.com/%d9%86%d8%b1%d8%ae-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%db%8c-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-314/' />
<link rel="stylesheet" href="https://dari.wadsam.com/wp-content/themes/quadrum-theme/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.1.27" />
<link rel='canonical' href='https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/' />
<link rel='shortlink' href='https://dari.wadsam.com/?p=23532' />
				<script src="//connect.facebook.net/en_US/all.js"></script>
			<meta property="og:site_name" content="ودصم" />
<meta property="og:title" content="توزیع بیش از ۹ هزار جواز برای تجاران و سرمایه گذاران در سال روان" />
<meta property="og:url" content="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/" />
<meta property="og:description" content="&lt;div class=&quot;at-above-post addthis_tool&quot; data-url=&quot;https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/&quot;&gt;&lt;/div&gt;مطالب مرتبط: تشویق تاجران و سرمایه گذاران قطری برای سرمایه گذاری در افغانستان صادر جوازنامه‌های تجارتی و سرمایه‌گذاری زیرنام جواز تشبث طرح قانون جدید برای جذب سرمایه گذاری آغاز روند&lt;!-- AddThis Advanced Settings above via filter on get_the_excerpt --&gt;&lt;!-- AddThis Advanced Settings below via filter on get_the_excerpt --&gt;&lt;!-- AddThis Advanced Settings generic via filter on get_the_excerpt --&gt;&lt;!-- AddThis Share Buttons above via filter on get_the_excerpt --&gt;&lt;!-- AddThis Share Buttons below via filter on get_the_excerpt --&gt;&lt;div class=&quot;at-below-post addthis_tool&quot; data-url=&quot;https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/&quot;&gt;&lt;/div&gt;&lt;!-- AddThis Share Buttons generic via filter on get_the_excerpt --&gt;" />
<meta property="og:type" content="article" />
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://dari.wadsam.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.1.27"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-aaa2c00c2e01bebfb8899572b000e9c9","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-aaa2c00c2e01bebfb8899572b000e9c9" async="async"></script>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="rtl single single-post postid-23532 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://dari.wadsam.com" data-url="https://dari.wadsam.com" data-url="https://dari.wadsam.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i><span class="counter count">0</span></a></li>
									<li><a href="#" data-hashtags="" data-url="https://dari.wadsam.com" data-via="" data-text="%D8%AA%D9%88%D8%B2%DB%8C%D8%B9+%D8%A8%DB%8C%D8%B4+%D8%A7%D8%B2+%DB%B9+%D9%87%D8%B2%D8%A7%D8%B1+%D8%AC%D9%88%D8%A7%D8%B2+%D8%A8%D8%B1%D8%A7%DB%8C+%D8%AA%D8%AC%D8%A7%D8%B1%D8%A7%D9%86+%D9%88+%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87+%DA%AF%D8%B0%D8%A7%D8%B1%D8%A7%D9%86+%D8%AF%D8%B1+%D8%B3%D8%A7%D9%84+%D8%B1%D9%88%D8%A7%D9%86" class="topmenu-link topmenu-twitter ot-tweet"><i class="fa fa-twitter"></i><span class="counter count">0</span></a></li>
									<li><a href="https://plus.google.com/share?url=https://dari.wadsam.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i><span class="counter count">0</span></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://dari.wadsam.com&title=%D8%AA%D9%88%D8%B2%DB%8C%D8%B9+%D8%A8%DB%8C%D8%B4+%D8%A7%D8%B2+%DB%B9+%D9%87%D8%B2%D8%A7%D8%B1+%D8%AC%D9%88%D8%A7%D8%B2+%D8%A8%D8%B1%D8%A7%DB%8C+%D8%AA%D8%AC%D8%A7%D8%B1%D8%A7%D9%86+%D9%88+%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87+%DA%AF%D8%B0%D8%A7%D8%B1%D8%A7%D9%86+%D8%AF%D8%B1+%D8%B3%D8%A7%D9%84+%D8%B1%D9%88%D8%A7%D9%86" data-url="https://dari.wadsam.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i><span class="counter count">0</span></a></li>
								</ul>
														<!--BBCM-->
<div class="header-topmenu-select"><a href="http://www.wadsam.com" class="english">English</a> | <span class="dari">دری</span></div>
<div class="header-search">
								<form method="get" action="https://dari.wadsam.com" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Tجستجو" value="" class="search-box" name="s" id="s" />
								</form>
							</div>

<!--END BBCM -->
						<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="https://dari.wadsam.com"><img src="https://dari.wadsam.com/wp-content/uploads/WadsamLogoDari.png" alt="ودصم" /></a>
															</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-39" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dari.wadsam.com">صفحه اصلی<i></i></a></li>
<li id="menu-item-37" style="border-top: 4px solid #48b3e5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">تجارت افغانستان<i></i></a></li>
<li id="menu-item-38" style="border-top: 4px solid #cf4c20; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c/">تجارت بین المللی<i></i></a></li>
<li id="menu-item-35" style="border-top: 4px solid #55be41; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dari.wadsam.com/category/%d9%81%d8%b1%d9%87%d9%86%da%af-%d9%88-%d9%87%d9%86%d8%b1/">فرهنگ و هنر<i></i></a></li>
<li id="menu-item-36" style="border-top: 4px solid #81ff1a; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/">مقالات برجسته<i></i></a></li>
<li id="menu-item-34" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dari.wadsam.com/sample-page/">در باره ما<i></i></a></li>
<li id="menu-item-33" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dari.wadsam.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>کتگوری اخبار&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>کتگوری اخبار<i class="fa fa-arrow-left"></i></strong></a>
								<ul>
																			<li><a href="https://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">تجارت افغانستان</a></li>
																			<li><a href="https://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c/">تجارت بین المللی</a></li>
																			<li><a href="https://dari.wadsam.com/category/%d9%81%d8%b1%d9%87%d9%86%da%af-%d9%88-%d9%87%d9%86%d8%b1/">فرهنگ و هنر</a></li>
																			<li><a href="https://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%a7%d9%87/">متخصص اقتصاد ماه</a></li>
																			<li><a href="https://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/">مقالات برجسته</a></li>
																	</ul>
							</div>
																	</div>
				
		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


					<div class="breaking-news">
			<div class="breaking-title">
				<i class="fa fa-comments-o"></i>
				<h3>Breaking News</h3>
			</div>
			<div class="breaking-block">
				<ul>
										<li><h4><a href="https://dari.wadsam.com/%d9%86%d8%b1%d8%ae-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%db%8c-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-314/">نرخ اسعار خارجی در بازار کابل</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d9%86%d8%b1%d8%ae-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%db%8c-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-314/"></div>
<p>1 USD 1 دالر 78.20 1 EURO 1 یورو 86.00 1 POUND 1 پوند 97.00 1<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d9%86%d8%b1%d8%ae-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%db%8c-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-314/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p></a></li>
										<li><h4><a href="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/">توزیع بیش از ۹ هزار جواز برای تجاران و سرمایه گذاران در سال روان</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/"></div>
<p>مسوولین وزارت تجارت و صنایع از ایجاد سهولت در روند توزیع جواز تجاری برای سرمایه گذاران<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p></a></li>
										<li><h4><a href="https://dari.wadsam.com/%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa-%d8%a8%d8%ae%d8%b4-%d8%a8%d8%b2%d8%b1%da%af%e2%80%8c-%d8%a7%d8%b2-%d8%b3%d8%a8%d8%b2%db%8c%d8%ac%d8%a7%d8%aa-%d9%88-%d9%85%db%8c%d9%88%d9%87%e2%80%8c%d8%ac/">قرار است بخش بزرگ‌ از سبزیجات و میوه‌جات کشور را قزاقستان خریداری کند</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa-%d8%a8%d8%ae%d8%b4-%d8%a8%d8%b2%d8%b1%da%af%e2%80%8c-%d8%a7%d8%b2-%d8%b3%d8%a8%d8%b2%db%8c%d8%ac%d8%a7%d8%aa-%d9%88-%d9%85%db%8c%d9%88%d9%87%e2%80%8c%d8%ac/"></div>
<p> در خبرنامه ارگ ریاست جمهوری آمده است که افغانسنان در بدل واردات ۱،۶ میلیون تن گندم<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa-%d8%a8%d8%ae%d8%b4-%d8%a8%d8%b2%d8%b1%da%af%e2%80%8c-%d8%a7%d8%b2-%d8%b3%d8%a8%d8%b2%db%8c%d8%ac%d8%a7%d8%aa-%d9%88-%d9%85%db%8c%d9%88%d9%87%e2%80%8c%d8%ac/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p></a></li>
										<li><h4><a href="https://dari.wadsam.com/%d8%a8%d8%b3%d8%aa%db%80-%d8%a2%d9%85%d9%88%d8%b2%d8%b4%db%8c-%d8%ac%d8%af%db%8c%d8%af%db%8c-%d8%a8%d9%87-%d9%85%d9%86%d8%b8%d9%88%d8%b1-%da%a9%d9%85%da%a9-%d8%a8%d9%87-%d8%b2%d9%86%d8%a7%d9%86/">بستۀ  آموزشی جدیدی به منظور کمک به زنان متشبث افغان</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d8%a8%d8%b3%d8%aa%db%80-%d8%a2%d9%85%d9%88%d8%b2%d8%b4%db%8c-%d8%ac%d8%af%db%8c%d8%af%db%8c-%d8%a8%d9%87-%d9%85%d9%86%d8%b8%d9%88%d8%b1-%da%a9%d9%85%da%a9-%d8%a8%d9%87-%d8%b2%d9%86%d8%a7%d9%86/"></div>
<p>ادارۀ انکشاف بینالمللی امریکا به تاریخ 19سپتمبر 2019طی مراسمی یک بستۀ آموزشی جدیدی آموزشهای ادارۀ تجارت<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d8%a8%d8%b3%d8%aa%db%80-%d8%a2%d9%85%d9%88%d8%b2%d8%b4%db%8c-%d8%ac%d8%af%db%8c%d8%af%db%8c-%d8%a8%d9%87-%d9%85%d9%86%d8%b8%d9%88%d8%b1-%da%a9%d9%85%da%a9-%d8%a8%d9%87-%d8%b2%d9%86%d8%a7%d9%86/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p></a></li>
										<li><h4><a href="https://dari.wadsam.com/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%b1%d8%b3%d9%85%db%8c-%da%af%d8%b0%d8%b1%da%af%d8%a7%d9%87-%d8%aa%d9%88%d8%b1%d8%ae%d9%85-%d8%a8%d9%87-%da%af%d9%88%d9%86%d9%87-%db%b2%db%b4-%d8%b3%d8%a7%d8%b9/">افتتاح رسمی گذرگاه تورخم به گونه ۲۴ ساعته</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%b1%d8%b3%d9%85%db%8c-%da%af%d8%b0%d8%b1%da%af%d8%a7%d9%87-%d8%aa%d9%88%d8%b1%d8%ae%d9%85-%d8%a8%d9%87-%da%af%d9%88%d9%86%d9%87-%db%b2%db%b4-%d8%b3%d8%a7%d8%b9/"></div>
<p>گذرگاه تورخم در مراسمی با حضور داشت عمران خان صدراعظم پاکستان، یما یاری وزیر ترانسپورت افغانستان<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%b1%d8%b3%d9%85%db%8c-%da%af%d8%b0%d8%b1%da%af%d8%a7%d9%87-%d8%aa%d9%88%d8%b1%d8%ae%d9%85-%d8%a8%d9%87-%da%af%d9%88%d9%86%d9%87-%db%b2%db%b4-%d8%b3%d8%a7%d8%b9/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p></a></li>
										<li><h4><a href="https://dari.wadsam.com/%d8%b9%d9%82%d8%af-%d8%b3%d9%87-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%af-%d8%a8%d9%87-%d8%a7%d8%b1%d8%b2%d8%b4-%d9%85%d8%ac%d9%85%d9%88%d8%b9%db%8c-%db%b9%db%b9%d8%8c%db%b3-%d9%85%db%8c%d9%84%db%8c/">عقد سه قرار داد به ارزش مجموعی ۹۹،۳ میلیون افغانی در وزارت انرژی و آب</a></h4><p><div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d8%b9%d9%82%d8%af-%d8%b3%d9%87-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%af-%d8%a8%d9%87-%d8%a7%d8%b1%d8%b2%d8%b4-%d9%85%d8%ac%d9%85%d9%88%d8%b9%db%8c-%db%b9%db%b9%d8%8c%db%b3-%d9%85%db%8c%d9%84%db%8c/"></div>
<p>وزارت انرژی و آب توافقنامه سه پروژه عام‌المنفعه را به ارزش مجموعی ۹۹،۳ میلیون افغانی به<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d8%b9%d9%82%d8%af-%d8%b3%d9%87-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%af-%d8%a8%d9%87-%d8%a7%d8%b1%d8%b2%d8%b4-%d9%85%d8%ac%d9%85%d9%88%d8%b9%db%8c-%db%b9%db%b9%d8%8c%db%b3-%d9%85%db%8c%d9%84%db%8c/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
...</p></a></li>
									</ul>
			</div>
		</div>
	
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="post-23532 post type-post status-publish format-standard has-post-thumbnail hentry category-- tag-- tag---- main-article">							 
					<h1 class="entry-title">توزیع بیش از ۹ هزار جواز برای تجاران و سرمایه گذاران در سال روان</h1>
				
				<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="https://dari.wadsam.com/wp-content/uploads/sameer-rasa-890x395_c.jpg" alt="توزیع بیش از ۹ هزار جواز برای تجاران و سرمایه گذاران در سال روان" />	</span>

					<div class="article-meta">
						<div class="meta-date updated">
															<span class="date">21</span>
								<span class="month">Sep, 2019</span>
							 
														<span class="author">by 
								<a  href="https://dari.wadsam.com/author/wadsam/" title="نویسنده: Wadsam" rel="author">Wadsam</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/print" target="_blank"><i class="fa fa-print"></i>چاپ این مقاله</a>
														<span><i class="fa fa-text-height"></i>اندازه قلم <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/"></div><p style="text-align: justify;">مسوولین وزارت تجارت و صنایع از ایجاد سهولت در روند توزیع جواز تجاری برای سرمایه گذاران خبر می‌دهند.</p>
<p style="text-align: justify;"> این مسوولان می افزایند،  برای افزایش فعالیت های تجاری و اقتصادی در کشور روند توزیع جواز برای تجاران و سرمایه گذاران را نسبت به سال های قبل سهل ساخته اند.</p>
<p style="text-align: justify;"> به گفتۀ این مسوولان تنها در سال روان بیش از ۹ هزار جواز برای تجارت پیشه‌گان و سرمایه گذاران توزیع شده است.</p>
<p style="text-align: justify;"> سمیر رسا سخنگوی وزارت تجارت و صنایع با ابراز این مطلب می‌گوید:&#8221;در کل ۹۲۲۷ جواز فعالیت برای سرمایه گذاران و تجارت پیشه‌گان از ریاست عمومی ثبت مرکزی وزارت تجارت توزیع کردیم&#8221;.</p>
<p style="text-align: justify;"> در همین حال مسوولان اتاق معادن و صنعت با ابراز نگرانی از اوضاع نابسامان امنیتی بیان نمودند که از اثر بحران های سیاسی در کشور میزان تجارت و سرمایه گذاری در کشور کاهش یافته است.</p>
<p style="text-align: justify;">

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fdari.wadsam.com%2F%25d8%25aa%25d9%2588%25d8%25b2%25db%258c%25d8%25b9-%25d8%25a8%25db%258c%25d8%25b4-%25d8%25a7%25d8%25b2-%25db%25b9-%25d9%2587%25d8%25b2%25d8%25a7%25d8%25b1-%25d8%25ac%25d9%2588%25d8%25a7%25d8%25b2-%25d8%25a8%25d8%25b1%25d8%25a7%25db%258c-%25d8%25aa%25d8%25ac%25d8%25a7%25d8%25b1%25d8%25a7%25d9%2586-%25d9%2588-%25d8%25b3%2F&amp;layout=standard&amp;show_faces=false&amp;width=560&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:560px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/"  target="_blank" ><img src="https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/&amp;text=%D8%AA%D9%88%D8%B2%DB%8C%D8%B9+%D8%A8%DB%8C%D8%B4+%D8%A7%D8%B2+%DB%B9+%D9%87%D8%B2%D8%A7%D8%B1+%D8%AC%D9%88%D8%A7%D8%B2+%D8%A8%D8%B1%D8%A7%DB%8C+%D8%AA%D8%AC%D8%A7%D8%B1%D8%A7%D9%86+%D9%88+%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87+%DA%AF%D8%B0%D8%A7%D8%B1%D8%A7%D9%86+%D8%AF%D8%B1+%D8%B3%D8%A7%D9%84+%D8%B1%D9%88%D8%A7%D9%86+"  target="_blank" ><img src="https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/"  target="_blank" ><img src="https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/"  target="_blank" ><img src="https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=توزیع بیش از ۹ هزار جواز برای تجاران و سرمایه گذاران در سال روان&amp;body=%20https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/"><img src="https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='yarpp-related'>
<h3>مطالب مرتبط:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://dari.wadsam.com/%d8%aa%d8%b4%d9%88%db%8c%d9%82-%d8%aa%d8%a7%d8%ac%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3%d8%b1%d9%85%d8%a7%db%8c%d9%87-%da%af%d8%b0%d8%a7%d8%b1%d8%a7%d9%86-%d9%82%d8%b7%d8%b1%db%8c-%d8%a8%d8%b1%d8%a7%db%8c/' title='تشویق تاجران و سرمایه گذاران قطری برای سرمایه گذاری در افغانستان'>
<img width="120" height="120" src="https://dari.wadsam.com/wp-content/uploads/IMG_4476-349x218_c-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="IMG_4476-349x218_c" /><span class="yarpp-thumbnail-title">تشویق تاجران و سرمایه گذاران قطری برای سرمایه گذاری در افغانستان</span></a>
<a class='yarpp-thumbnail' href='https://dari.wadsam.com/%d8%b5%d8%a7%d8%af%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa%db%8c-%d9%88-%d8%b3%d8%b1%d9%85%d8%a7%db%8c%d9%87%e2%80%8c%da%af/' title='صادر جوازنامه‌های تجارتی و سرمایه‌گذاری زیرنام جواز تشبث'>
<img width="120" height="120" src="https://dari.wadsam.com/wp-content/uploads/14516392_261332557600362_1394819388898301369_n-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="14516392_261332557600362_1394819388898301369_n" /><span class="yarpp-thumbnail-title">صادر جوازنامه‌های تجارتی و سرمایه‌گذاری زیرنام جواز تشبث</span></a>
<a class='yarpp-thumbnail' href='https://dari.wadsam.com/%d8%b7%d8%b1%d8%ad-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%ac%d8%af%db%8c%d8%af-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d8%b0%d8%a8-%d8%b3%d8%b1%d9%85%d8%a7%db%8c%d9%87-%da%af%d8%b0%d8%a7%d8%b1%db%8c/' title='طرح قانون جدید برای جذب سرمایه گذاری'>
<img width="120" height="120" src="https://dari.wadsam.com/wp-content/uploads/n00064904-b-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="n00064904-b" /><span class="yarpp-thumbnail-title">طرح قانون جدید برای جذب سرمایه گذاری</span></a>
<a class='yarpp-thumbnail' href='https://dari.wadsam.com/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%ac%d9%88%d8%a7%d8%b2-%d9%87%d8%a7%db%8c-%d8%b1%d8%a7%d9%86%d9%86%d8%af%d9%87%e2%80%8c%da%af%db%8c-%d8%a7%d9%84/' title='آغاز روند توزیع جواز های راننده‌گی الکترونیکی در آینده های نزدیک'>
<img width="120" height="120" src="https://dari.wadsam.com/wp-content/uploads/electronic-ID-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="electronic ID" /><span class="yarpp-thumbnail-title">آغاز روند توزیع جواز های راننده‌گی الکترونیکی در آینده های نزدیک</span></a>
</div>
<img src="https://yarpp.org/pixels/3f904819dd384b766dfe970c6acc547a" alt="YARPP"/>
</div>
		
					

				

	<div class="about-author">
		<a href="https://dari.wadsam.com/author/wadsam/">
			<img src="https://secure.gravatar.com/avatar/36c96c5bf174af1250be2085eead62c2?s=100&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G" class="about-avatar" alt="Wadsam" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Wadsam</h3>
			<p>
				<span class="vcard author">
					<span class="fn">
											</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="https://dari.wadsam.com/author/wadsam/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Wadsam</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/" class="socialize-icon facebook ot-share" data-url="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				<a href="#" data-url="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/" data-via="" data-text="توزیع بیش از ۹ هزار جواز برای تجاران و سرمایه گذاران در سال روان" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<span class="count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/&title=توزیع بیش از ۹ هزار جواز برای تجاران و سرمایه گذاران در سال روان" data-url="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="https://dari.wadsam.com/tag/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">تجارت افغانستان</a><a href="https://dari.wadsam.com/tag/%d8%b3%d8%b1%d9%85%d8%a7%db%8c%d9%87-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">سرمایه گذاری در افغانستان</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>مقالات مرتبط</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="https://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="https://dari.wadsam.com/2016/11/" class="item-date">
							<i class="fa fa-clock-o"></i>
							3 سال ago						</a>
										<a href="https://dari.wadsam.com/%d9%84%db%8c%d9%84%d8%a7%d9%85-%d9%87%d8%ac%d8%af%d9%87-%d9%85%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a8%d8%a7%d9%86%da%a9-%d9%85%d8%b1%da%a9%d8%b2-6/" class="item-photo">
						<img src="https://dari.wadsam.com/wp-content/uploads/414d96726212f2809a0dfe8e31164b3d_XL43-374x200_c.jpg" alt="لیلام هجده ملیون دالر از سوی بانک مرکزی" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://dari.wadsam.com/%d9%84%db%8c%d9%84%d8%a7%d9%85-%d9%87%d8%ac%d8%af%d9%87-%d9%85%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a8%d8%a7%d9%86%da%a9-%d9%85%d8%b1%da%a9%d8%b2-6/">لیلام هجده ملیون دالر از سوی بانک مرکزی</a></h3>
					<div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d9%84%db%8c%d9%84%d8%a7%d9%85-%d9%87%d8%ac%d8%af%d9%87-%d9%85%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a8%d8%a7%d9%86%da%a9-%d9%85%d8%b1%da%a9%d8%b2-6/"></div>
<p>بانک مرکزی اعلام کرده است که، د افغانستان بانک الی مبلغ هجده میلیون دالر امریکایی را در داوطلبی امروز چهار<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d9%84%db%8c%d9%84%d8%a7%d9%85-%d9%87%d8%ac%d8%af%d9%87-%d9%85%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a8%d8%a7%d9%86%da%a9-%d9%85%d8%b1%da%a9%d8%b2-6/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="https://dari.wadsam.com/2016/12/" class="item-date">
							<i class="fa fa-clock-o"></i>
							3 سال ago						</a>
										<a href="https://dari.wadsam.com/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b3%d8%b1%d9%88%db%8c-1492-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d8%a8%db%8c-%d8%ac%d8%a7%d8%b4%d8%af%d9%87-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%da%a9%d9%86/" class="item-photo">
						<img src="https://dari.wadsam.com/wp-content/uploads/download30-374x200_c.jpg" alt="آغاز سروی 1492 خانواده بی جاشده در ولایت کندز" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://dari.wadsam.com/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b3%d8%b1%d9%88%db%8c-1492-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d8%a8%db%8c-%d8%ac%d8%a7%d8%b4%d8%af%d9%87-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%da%a9%d9%86/">آغاز سروی 1492 خانواده بی جاشده در ولایت کندز</a></h3>
					<div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b3%d8%b1%d9%88%db%8c-1492-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d8%a8%db%8c-%d8%ac%d8%a7%d8%b4%d8%af%d9%87-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%da%a9%d9%86/"></div>
<p>مسوولان ریاست امور مهاجرین ولایت کندز می گویند که سروی بیش از یکهزار خانواده بی جاشده که تاکنون به محلات<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b3%d8%b1%d9%88%db%8c-1492-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d8%a8%db%8c-%d8%ac%d8%a7%d8%b4%d8%af%d9%87-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%da%a9%d9%86/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="https://dari.wadsam.com/2016/07/" class="item-date">
							<i class="fa fa-clock-o"></i>
							3 سال ago						</a>
										<a href="https://dari.wadsam.com/%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%aa%d8%b9%d9%85%db%8c%d8%b1-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%86%d8%b3%d8%ac%d8%a7%d9%85-%d9%85%d9%84%db%8c-%d8%b9%d9%85%d9%84%db%8c/" class="item-photo">
						<img src="https://dari.wadsam.com/wp-content/uploads/cnpmghywgaaq_fo-374x200_c.jpg" alt="تهداب گذاری تعمیر مرکز انسجام ملی عملیات اضطراری برای محو پولیو" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://dari.wadsam.com/%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%aa%d8%b9%d9%85%db%8c%d8%b1-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%86%d8%b3%d8%ac%d8%a7%d9%85-%d9%85%d9%84%db%8c-%d8%b9%d9%85%d9%84%db%8c/">تهداب گذاری تعمیر مرکز انسجام ملی عملیات اضطراری برای محو پولیو</a></h3>
					<div class="at-above-post addthis_tool" data-url="https://dari.wadsam.com/%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%aa%d8%b9%d9%85%db%8c%d8%b1-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%86%d8%b3%d8%ac%d8%a7%d9%85-%d9%85%d9%84%db%8c-%d8%b9%d9%85%d9%84%db%8c/"></div>
<p>فیروزالدین فیروز، وزیر صحت عامه کشور دیروز طی مراسمی، سنگ تهداب مرکز انسجام ملی عملیات اضطراری را برای محو پولیو<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt -->
<div class="at-below-post addthis_tool" data-url="https://dari.wadsam.com/%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%aa%d8%b9%d9%85%db%8c%d8%b1-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%86%d8%b3%d8%ac%d8%a7%d9%85-%d9%85%d9%84%db%8c-%d8%b9%d9%85%d9%84%db%8c/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>بدون نظر</h2>
					<a href="#respond" class="panel-title-right">نظر بدهید</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>هنوز نظری داده نشده!</strong>
							<span><a href="#respond">!اظهار نظر در مورد این پست</a> اولین کسی باشید که</span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>نظر بدهید</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
															<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B9-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AC%D9%88%D8%A7%D8%B2-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%A7%D9%86-%D9%88-%D8%B3/#respond" style="display:none;">برای صرف‌نظر کردن از پاسخ‌گویی اینجا را کلیک کنید.</a></small></h3>
									<form action="https://dari.wadsam.com/wp-comments-post.php" method="post" id="" class="comment-form">
						<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>آدرس پست الکترونیکی شما منتشر نخواهد شد.<br/>علامت گذاری شده اند<span class="required">*</span></p>																				<p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
												<p class="contact-form-message"><label for="c_message">توضیح<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="پیام شما ..."></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="ارسال یک نظر" />
							<input type='hidden' name='comment_post_ID' value='23532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f0bd037ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>					</form>
							</div><!-- #respond -->
			

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><h3>متشبث ماه</h3><a href="https://dari.wadsam.com/?p=23418" target="_self" class="widget_sp_image-image-link" title="متشبث ماه"><img width="300" height="300" alt="پرورش اوریاخیل" class="attachment-medium aligncenter" style="max-width: 100%;" src="https://dari.wadsam.com/wp-content/uploads/mozhgan-M-wafeq-300x300.jpg" /></a><div class="widget_sp_image-description" ><p> بانو مژگان وافق الكوزى به حيث مدير عمومى در شركت Impressive Consulting, LLC، كه در كابل و ورجينيا امريكا فعاليت دارد، كار ميكند. Impressive Consulting  یک شركت بازاريابى و مشوره دهى ميباشد.</p>
</div></div><div class="widget-2 widget"><a href="https://www.germancooperation-afghanistan.de/ps" target="_self" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full aligncenter" style="max-width: 100%;" src="https://dari.wadsam.com/wp-content/uploads/Ad_Wadsam_GIF_Pashto.gif" /></a></div><div class="widget-3 widget">			<div class="textwidget"></div>
		</div><div class="widget-4 widget">			<div class="textwidget"><style>
     /* WADSAM OVERRIDES */
    .textwidget {padding:0 !important;}
</style>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://paywast.af/openx/www/delivery/...'
  * to
  *   'https://paywast.af/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://paywast.af/openx/www/delivery/ajs.php':'https://paywast.af/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://paywast.af/openx/www/delivery/ck.php?n=a9b6cb40&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://paywast.af/openx/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b6cb40' border='0' alt='' /></a></noscript></div>
		</div><div class="widget-5 widget"><h3>افغانستان از نگاه تصاویر</h3><a href="https://wadsam.com/the-rarely-seen-afghanistan/" target="_blank" class="widget_sp_image-image-link" title="افغانستان از نگاه تصاویر"><img width="960" height="640" alt="افغانستان از نگاه تصاویر" class="attachment-full aligncenter" style="max-width: 100%;" src="https://dari.wadsam.com/wp-content/uploads/Smile.jpg" /></a><div class="widget_sp_image-description" ><p>باید که جمله جان شوی تا لایق جانان شوی<br />
گر سوی مستان می روی مستانه شو مستانه شو-رومی</p>
<p>عکس: مرد افغان در کابل </p>
</div></div>		<div class="widget-6 last widget">		<h3>تازه ترین مطالب</h3>		<ul>
					<li>
				<a href="https://dari.wadsam.com/%d9%86%d8%b1%d8%ae-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%db%8c-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-314/">نرخ اسعار خارجی در بازار کابل</a>
						</li>
					<li>
				<a href="https://dari.wadsam.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ac%d9%88%d8%a7%d8%b2-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a7%d9%86-%d9%88-%d8%b3/">توزیع بیش از ۹ هزار جواز برای تجاران و سرمایه گذاران در سال روان</a>
						</li>
					<li>
				<a href="https://dari.wadsam.com/%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa-%d8%a8%d8%ae%d8%b4-%d8%a8%d8%b2%d8%b1%da%af%e2%80%8c-%d8%a7%d8%b2-%d8%b3%d8%a8%d8%b2%db%8c%d8%ac%d8%a7%d8%aa-%d9%88-%d9%85%db%8c%d9%88%d9%87%e2%80%8c%d8%ac/">قرار است بخش بزرگ‌ از سبزیجات و میوه‌جات کشور را قزاقستان خریداری کند</a>
						</li>
					<li>
				<a href="https://dari.wadsam.com/%d8%a8%d8%b3%d8%aa%db%80-%d8%a2%d9%85%d9%88%d8%b2%d8%b4%db%8c-%d8%ac%d8%af%db%8c%d8%af%db%8c-%d8%a8%d9%87-%d9%85%d9%86%d8%b8%d9%88%d8%b1-%da%a9%d9%85%da%a9-%d8%a8%d9%87-%d8%b2%d9%86%d8%a7%d9%86/">بستۀ  آموزشی جدیدی به منظور کمک به زنان متشبث افغان</a>
						</li>
					<li>
				<a href="https://dari.wadsam.com/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%b1%d8%b3%d9%85%db%8c-%da%af%d8%b0%d8%b1%da%af%d8%a7%d9%87-%d8%aa%d9%88%d8%b1%d8%ae%d9%85-%d8%a8%d9%87-%da%af%d9%88%d9%86%d9%87-%db%b2%db%b4-%d8%b3%d8%a7%d8%b9/">افتتاح رسمی گذرگاه تورخم به گونه ۲۴ ساعته</a>
						</li>
				</ul>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

												
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2014 ودصم. تمام حقوق این سایت برای صاحب امتیاز محفوظ است. <br/>سایت طراحی شده توسط <a href="https://barbaricum.com" target="_blank">Barbaricum, LLC</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://dari.wadsam.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.1.27' type='text/css' media='all' />
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.1.27'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.1.27'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.1.27'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-includes/js/comment-reply.min.js?ver=4.1.27'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://dari.wadsam.com/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script async="async" type='text/javascript' src='https://dari.wadsam.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>