<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="fa-IR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="fa-IR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="fa-IR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			مصاحبه اختصاصی با محترم داود سلطان زوی- کاندید مستقل ریاست جمهوری | ودصم		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://dari.wadsam.com/wp-content/uploads/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dari.wadsam.com/feed/" title="ودصم latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dari.wadsam.com/comments/feed/" title="ودصم latest comments" />
		<link rel="pingback" href="http://dari.wadsam.com/xmlrpc.php" />

		<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; خوراک" href="http://dari.wadsam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; خوراک دیدگاه‌ها" href="http://dari.wadsam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; مصاحبه اختصاصی با محترم داود سلطان زوی- کاندید مستقل ریاست جمهوری خوراک دیدگاه‌ها" href="http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tp-titillium-web-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700%2C600%2C900&#038;ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/reset.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/font-awesome.min.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.1.18' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.1.18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/style.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dari.wadsam.com/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dari.wadsam.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dari.wadsam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dari.wadsam.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='بیست ویک پروژه برنامه همبستگی ملی در لغمان به بهره برداری سپرده شد' href='http://dari.wadsam.com/%d8%a8%db%8c%d8%b3%d8%aa-%d9%88%db%8c%da%a9-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%87%d9%85%d8%a8%d8%b3%d8%aa%da%af%db%8c-%d9%85%d9%84%db%8c-%d8%af%d8%b1-%d9%84%d8%ba/' />
<link rel='next' title='ساخت یک باب ساختمان و ستدیو ویژه رادیو تلویزیون در دانشکده ژورنالیزم بلخ' href='http://dari.wadsam.com/%d8%b3%d8%a7%d8%ae%d8%aa-%db%8c%da%a9-%d8%a8%d8%a7%d8%a8-%d8%b3%d8%a7%d8%ae%d8%aa%d9%85%d8%a7%d9%86-%d9%88-%d8%b3%d8%aa%d8%af%db%8c%d9%88-%d9%88%db%8c%da%98%d9%87-%d8%b1%d8%a7%d8%af%db%8c%d9%88-%d8%aa/' />
<link rel="stylesheet" href="http://dari.wadsam.com/wp-content/themes/quadrum-theme/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/' />
<link rel='shortlink' href='http://dari.wadsam.com/?p=2567' />
				<script src="//connect.facebook.net/en_US/all.js"></script>
			<meta property="og:site_name" content="ودصم" />
<meta property="og:title" content="مصاحبه اختصاصی با محترم داود سلطان زوی- کاندید مستقل ریاست جمهوری" />
<meta property="og:url" content="http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/" />
<meta property="og:description" content="مطالب مرتبط: عمارت جدید الحاقی برای ریاست معارف در فیض آباد عقد موافقتنامۀ راجع به فراهم سازی زمینه تحصیلات عالی در بخش تحلیل پالیسی برای کارمندان ملکی افغان بین دانشگاه" />
<meta property="og:type" content="article" />
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://dari.wadsam.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="rtl single single-post postid-2567 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=http://dari.wadsam.com" data-url="http://dari.wadsam.com" data-url="http://dari.wadsam.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i><span class="counter count">0</span></a></li>
									<li><a href="#" data-hashtags="" data-url="http://dari.wadsam.com" data-via="" data-text="%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87+%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%DB%8C+%D8%A8%D8%A7+%D9%85%D8%AD%D8%AA%D8%B1%D9%85+%D8%AF%D8%A7%D9%88%D8%AF+%D8%B3%D9%84%D8%B7%D8%A7%D9%86+%D8%B2%D9%88%DB%8C-+%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF+%D9%85%D8%B3%D8%AA%D9%82%D9%84+%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA+%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C" class="topmenu-link topmenu-twitter ot-tweet"><i class="fa fa-twitter"></i><span class="counter count">0</span></a></li>
									<li><a href="https://plus.google.com/share?url=http://dari.wadsam.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i><span class="counter count">0</span></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dari.wadsam.com&title=%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87+%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%DB%8C+%D8%A8%D8%A7+%D9%85%D8%AD%D8%AA%D8%B1%D9%85+%D8%AF%D8%A7%D9%88%D8%AF+%D8%B3%D9%84%D8%B7%D8%A7%D9%86+%D8%B2%D9%88%DB%8C-+%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF+%D9%85%D8%B3%D8%AA%D9%82%D9%84+%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA+%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C" data-url="http://dari.wadsam.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i><span class="counter count">0</span></a></li>
								</ul>
														<!--BBCM-->
<div class="header-topmenu-select"><a href="http://www.wadsam.com" class="english">English</a> | <span class="dari">دری</span></div>
<div class="header-search">
								<form method="get" action="http://dari.wadsam.com" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Tجستجو" value="" class="search-box" name="s" id="s" />
								</form>
							</div>

<!--END BBCM -->
						<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://dari.wadsam.com"><img src="http://dari.wadsam.com/wp-content/uploads/WadsamLogoDari.png" alt="ودصم" /></a>
															</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-39" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dari.wadsam.com">صفحه اصلی<i></i></a></li>
<li id="menu-item-37" style="border-top: 4px solid #48b3e5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">تجارت افغانستان<i></i></a></li>
<li id="menu-item-38" style="border-top: 4px solid #cf4c20; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c/">تجارت بین المللی<i></i></a></li>
<li id="menu-item-35" style="border-top: 4px solid #55be41; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dari.wadsam.com/category/%d9%81%d8%b1%d9%87%d9%86%da%af-%d9%88-%d9%87%d9%86%d8%b1/">فرهنگ و هنر<i></i></a></li>
<li id="menu-item-36" style="border-top: 4px solid #81ff1a; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/">مقالات برجسته<i></i></a></li>
<li id="menu-item-34" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://dari.wadsam.com/sample-page/">در باره ما<i></i></a></li>
<li id="menu-item-33" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://dari.wadsam.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>کتگوری اخبار&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>کتگوری اخبار<i class="fa fa-arrow-left"></i></strong></a>
								<ul>
																			<li><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">تجارت افغانستان</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c/">تجارت بین المللی</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d9%81%d8%b1%d9%87%d9%86%da%af-%d9%88-%d9%87%d9%86%d8%b1/">فرهنگ و هنر</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%a7%d9%87/">متخصص اقتصاد ماه</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/">مقالات برجسته</a></li>
																	</ul>
							</div>
																	</div>
				
		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="post-2567 post type-post status-publish format-standard has-post-thumbnail hentry category-- tag-- tag--- tag---- main-article">							 
					<h1 class="entry-title">مصاحبه اختصاصی با محترم داود سلطان زوی- کاندید مستقل ریاست جمهوری</h1>
				
				<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="http://dari.wadsam.com/wp-content/uploads/Daud-Sultanzoy-890x395_c.jpg" alt="مصاحبه اختصاصی با محترم داود سلطان زوی- کاندید مستقل ریاست جمهوری" />	</span>

					<div class="article-meta">
						<div class="meta-date updated">
															<span class="date">29</span>
								<span class="month">Jan, 2014</span>
							 
														<span class="author">by 
								<a  href="http://dari.wadsam.com/author/shahwali/" title="نویسنده: Shahwali Sadiq" rel="author">Shahwali Sadiq</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/print" target="_blank"><i class="fa fa-print"></i>چاپ این مقاله</a>
														<span><i class="fa fa-text-height"></i>اندازه قلم <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p><a href="http://wadsamstaging.barbaricum.com/dari/wp-content/uploads/Daud-Sultanzoy.jpg"><img src="http://wadsamstaging.barbaricum.com/dari/wp-content/uploads/Daud-Sultanzoy-300x252.jpg" alt="Daud Sultanzoy" width="300" height="252" class="alignleft size-medium wp-image-2571" /></a></p>
<p>1.	<strong>نظر تانرا بطور مختصر در مورد اهمیت انتخابات بخصوص در شرایط كنونی افغانستان ابراز نمایید. </strong></p>
<p>موضوع انتخابات نه تنها برای افغانستان بلكه برای هر مملكت بسیار مهم است، زیرا برای مردم چانس و موقع آن مساعد میشود تا برای بهتر شدن وضعیت سیاسی، اجتماعی واقتصادی  وهمچنان رشد مملكت خویش موقعیت های جدید را انتخاب نمایند.</p>
<p>از همین جاست كه گفته میتوانیم كه انتخابات آینده افغانستان نیز دارای اهمیت میباشد، اما این انتخابات مخصوصأ برای افغانستان دارای اهمیت ویژه نسبت به انتخابات های معمول می باشد و اینكه چرا این انتخابات برای افغانستان دارای اهمیت خاص است ؟<br />
چند دلیل وجود دارد:<br />
1-	اولین بار است كه در افغانستان شخصی انتخاب خواهد شد كه از بین مردم برخاسته و در عین حال اولین انتقال است كه از یك رئیس جمهور منتخب به یك رئیس جمهور منتخب دیگر صورت می پذیرد؛ اولین بار خواهد بود كه انتخابات توسط یك ساختار كاملأ افغانی اداره می شود اولین تجربه ای  خواهد بود  برای جوانان كه در زیر سن 18 قرار داشتند و اکنون در سرنوشت كشور خویش سهم گرفته، نقش بسیار عمده را بازی میكنند.<br />
پس گفته میتوانیم كه در این انتخابات ما شاهد رویداد های خواهیم بود كه برای اولین بار در افغانستان رخ میدهد.</p>
<p>2-	نكته دیگر كه در این انتخابات مهم به نظرمیخورد این است كه مردم افغانستان می توانند برنامه های خویش را تطبیق نمایند واین برنامه ها جدا از برنامه كاندیدان خواهند بود، زیرا ما در مورد برنامه های كاندیدان بسیار شنیده ایم كه باید كاندیدان در مورد آینده افغانستان برنامه داشته باشند و داشتن برنامه در عصر امروز كار بسیار مشكل نیست و همه میتوانند برنامه ها را از منابع مختلف كاپی نمایند و به قرض بگیرند. من نمی خواهم كه كلمه دزدی وسرقت را استفاده  نمایم ، شاید بسیار اصطلاح غلیظ را استعمال نموده باشیم، اگرچه دزدی و سرقت برنامه نیز در این روز ها معمول است و بسیاری بنام متفكرین پوشالی و این و آن ، این كار ها را انجام داده اند.<br />
در مورد برنامه باید بگویم كه به همان اندازه ای كه برنامه مهم است به همان اندازه فرد و تیم كه برنامه را تطبیق می نمایند نیز دارای اهمیت می باشد. برنامه ها باید برخواسته از ضروریات افغانستان باشد و برنامه ها باید مبتنی بر واقعیت های افغانستان باشد.<br />
از آنجاییكه افغان ها به فقر مواجه اند از این رو باید مبارزه با فقر در محراق برنامه ها قرار داده شود، حتی گفته می توانیم كه موضوع فقر با اهمیت تر از موضوع امنیت می باشد، اگر در مورد گذشته صحبت نماییم تا به حال برنامه های كه برای تأ مین امنیت صورت گرفته است و اگر به اندازه نصف آن در مبارزه با فقر توجه  صورت می گرفت، امروز شاید ما از امنیت بهتر برخوردار می بودیم و شاید پیكار های مبارزه با فقر، بالای اوضاع امنیتی افغانستان تاثیرات مثبت به جا می گذاشت.<br />
ما در برنامه های خویش بخش های متذكره را در اولویت قرار داده ایم كه تاثیرگذار بر اوضاع افغانستان خواهد بود و در مورد مفصل تر صحبت خواهیم نمود.</p>
<p>2.<strong>	طوریكه می دانید در قانون اساسی افغانستان سیستم اقتصاد بازار آزاد بحیث نظام اقتصادی افغانستان معرفی شده است، برداشت شما از مزایا و نواقص این سیستم در افغانستان چی است و  شما برای پر نمودن خلأ های این سیستم برای مؤثریت هرچه بیشتر این سیستم در افغانستان چی برنامه های را روی دست دارید؟</strong></p>
<p>نخستین اشتباهی كه حكومت افغانستان و جامعه جهانی انجام داده اند، همانا درك اشتباه از مواد 11 و 12 قانون اساسی افغانستان می باشد. اگر ماده 11 قانون اساسی به صورت درست مطالعه شود در آنجا ذكر نگردیده كه سیستم اقتصادی بازار آزاد بطور مطلق تطبیق شود، بلكه در آنجا تذكر داده شده كه اقتصاد افغانستان به طرف سیستم اقتصاد بازار آزاد سوق داده شود.<br />
اگر چنین چیزی هم تذكر داده نمی شد باز هم باید یك حكومت این را باید بداند كه سیستم اقتصاد بازار آزاد در هیچ كشوری به یكبارگی از آسمان فرود نیامده است. در هركشوریكه سیستم اقتصاد بازار آزاد تطبیق شده است، قبل از تطبیق این سیستم در آن مملكت ها به مرور زمان چندین رویداد به وقوع پیوسته است و زمینه را برای تطبیق سیستم بازار آزاد مساعد ساخته و این رویداد ها بسیار مهم بوده است و بالای زیربنا ها و حاكمیت قانون و سیستم های اداری آن مملكت ها تاثیر گذار بوده است و از این جاست كه نخست باید سیستم ها و قوانین برای تطبیق سیستم بازار آزاد مساعد شود تا قوانین و سیستم های تنظیم شده بتوانند، تطبیق سیستم بازار آزاد را بصورت درست رهنمایی و مدیریت نمایند. تطبیق سیستم های اقتصادی همیشه به مدیریت و رهنمایی ضرورت دارد؛ پس گفته می توانیم كه هرتطبیق هر سیستم اقتصادی اعم از سیستم اقتصادی پلان شده، سیستم اقتصادی مختلط و سیستم اقتصادی بازار آزاد به رهنمایی و مدیریت ضرورت دارد.هر سیستم اقتصاد كه به صورت درست رهنمایی و مدیریت نشود و در رأس آن هیئت رهبری سالم وجود نداشته باشد به ناكامی مواجه می شود و تطبیق سیستم بازار آزاد در افغانستان تا بحال بخاطر ناكام بوده است كه با چالش های ذیل مواجه بوده است:<br />
نخست عدم حاكمیت قانون در افغانستان ، ثانیأ ساختار های درست برای تطبیق سیستم اقتصاد بازار در افغانستان وجود نداشته است و سوم حاكمیت قانون در چار چوكات یك حكومتداری سالم امكان پذیر است و در افغانستان حكومتداری سالم وجود نداشته و از همین جاست كه گفته می توانیم كه نبود حكومتداری سالم باعث ناكامی شده است.<br />
دلیل عمده دیگریكه سبب ناكامی تطبیق سیستم بازار آزاد در افغانستان شده است، همانا موجودیت فساد گسترده سیاسی در افغانستان می باشد و فساد سیاسی باعث شده كه اقتصاد بازار آزاد به یك اقتصاد مونوپولی یا انحصاری تبدیل گردد، در حالیكه كه  اقتصاد بازار آزاد، مونوپولی یا انحصاری اقتصاد و براه انداختن بازی های مافیایی نمی باشد.<br />
در حال حاضر اقتصاد افغانستان در دست مونوپولیست، انحصارگران و گروه های مافیایی قرار گرفته است.<br />
از این جاست كه سیستم اقتصادی بازار آزاد به اساس یك فهم عمیق اقتصادی باید تطبیق گردد و با تآسف با ید بگویم كه این فهم عمیق اقتصادی هنوز در رهبری سیاسی ما وجود ندارد.</p>
<p>3.	<strong>برنامه های كوتاه مدت، میان مدت و طویل المدت اقتصادی تان در صورت پیروزی در انتخابات ریاست جمهوری سال 1393 چی خواهد بود؟</strong></p>
<p>به نظر ما باید فقر زدایی یكی از اولویت های عمده اقتصادی در افغانستان باشد. در وطن ما در حدود 70 فیصد مردم در فقر ویا هم در زیر خط فقر زندگی می نمایند و در عصر حاضر یعنی قرن 21 دولتی كه موضوع فقر را در افغانستان نادیده بگیرد، یك دولت موفق نخواهد بود.<br />
از همین جاست كه باید بگویم كه موضوع فقرزدایی منحیث یكی از برنامه های مهم  باید در محراق توجه قرار داده شود و جوان افغانستان باید اطمینان داشته باشد كه در آینده یك زندگی بهتری را در پیش رو خواهد داشت و از موجودیت چنین برنامه ای در حكومت ما مطمئین شوند و باز هم تاكید می نمایم كه موضوع فقرزدایی در برنامه های اقتصادی ما وجود دارد.<br />
و موضوع فقرزدایی را در بخش های مختلف برنامه های اقتصادی خود گنجانیده ایم.<br />
&#8211;	از تعلیم و تربیه گرفته تا به بخش های مختلف دیگر به این مسئله توجه شده است، با داشتن یك سیستم درست تعلیم و تربیه ما می توانیم ظرفیت ها را بالا ببریم و ظرفیت ها بالا سبب كاهش فقر میشود و در چندین مورد برای رشد سكتور های مختلف كه در برنامه های اقتصادی ما موجود است، ایجاب می نماید كه برنامه ها بصورت موازی و همزمان تطبیق شوند.<br />
اساس همه برنامه ها ، تنظیم سیستم درست تعلیم و تربیه می باشد و در بخش تنظیم درست سیستم تعلیم و تربیه باید نصاب درسی اصلاح شود و نصاب درسی باید یك نصاب درسی عصر و جوابگوی ضروریات قرن 21 باشد و همخوانی با سیستم های تدریسی دنیا داشته باشد.<br />
برای پیشرفت سیستم معارف ما برنامه های خاص را مد نظر گرفته ایم و آن شامل اصلاح و تجدید سیستم درسی مكاتب می باشد و در ضمن ما در نظر داریم تا آن عده از جوانانی كه در ساحات دور دست كشور زنده گی می نمایند و حتی در شهرها جوانانی استند كه نتوانسته اند در سیستم معارف جذب شوند و درس بخوانند برای آنها بدیل دیگری را در نظر گرفته ایم و آن عبارت از سیستم تعلیمات مسلكی می باشد تا بتوانند در  بخش های مختلف عرضه خدمات توانمندی حاصل  نمایند.<br />
در بخش عرضه خدمات بعد از آموزش تعلیمات مسلكی گزینه های فراوانی وجود دارند كه به عنوان مثال می توانیم از حلبی سازی، ترمیم وسایط نقلیه، ترمیم سامان آلات برقی وغیره خدمات یاد آوری نمود و این خدمات اند كه مردم ما روزمره به آنها ضرورت دارند و عرضه این خدمات چرخ اقتصادی مملكت را به حركت می آورند.<br />
ما باید قوای بشری خود را به یك قوای بشری مؤثر تبدیل نماییم كه از این قوای بشری بتوانیم هم در داخل مملكت و هم برای فرستادن به كشور های منطقه استفاده نماییم.<br />
ما برنامه داریم كه قوای بشری خویش را در مطابقت به ضروریات كشور های منطقه تربیه نماییم و آنها بتوانند در كشور های منطقه بخصوص شرق میانه خدمات خویش را عرضه نمایند و برای فامیل و مملكت خویش عاید تولید نمایند.<br />
در بخش اقتصادی خود ما به چندین سكتور اقتصادی اهمیت به سزا قایل هستیم و می خواهیم در رشد و توسعه این سكتور ها برنامه های خویش را بطور همزمان به پیش ببریم.<br />
در بخش سكتور زراعتی افغانستان توجه ما بیشتر بالای تطبیق سیستم عصر و میكانیزه زراعتی صورت خواهد گرفت تا بتوانیم میزان تولید محصولات زراعتی افغانستان را بالا ببریم و تطبیق این برنامه ضرورت به فعال ساختن بانك های زراعتی دارد و این بانك ها باید ظرفیت فراهم نمودن قرضه های زراعتی را داشته باشند و در ضمن باید كوپراتیف های زراعتی فعال شوند تا قدرت خرید دهاقین بلند برده شود و دهاقین امكانات خریداری ماشین آلات زراعتی و اجاره زمین های زراعتی را داشته باشد.<br />
با وجودیكه در برنامه های اقتصادی ما توجه به عصری سازی زراعت صورت گرفته در ضمن ما برای رشد زراعت بومی نیز برنامه داریم زیرا در بسیاری از مناطق افغانستان عصری سازن سیستم زراعتی مؤثر واقع نمی شود و غیر اقتصادی می باشد، زیرا در بسیاری از مناطق افغانستان دهاقین كم زمین وجود دارد و عصری ساختن سیستم زراعتی برای دهاقین كم زمین غیر اقتصادی خواهد بود، با در نظرداشت این موضوع ما در نظر داریم تا بادهاقین كم زمین در بخش رشد زراعت بومی كار نماییم تا حاصلات دهقانان كم زمین بلند برده شود و عاید بیشتر بدست بیاورند.<br />
بخش های دیگری كه  در بخش زراعت از نظر ما حایز اهمیت می باشد و باید مورد توجه قرار داده شود عبارت از بخش مالداری و جنگل داری میباشد.<br />
زیرا در بخش مالداری  افغانستان در طی سال های گذشته توجه صورت نه گرفته است و باید تذكر داده شود كه مالداری افغانستان میتواند یك بخش عمده صنایع روستایی را به پا ایستاده نماید و رشد صنایع روستایی می تواند از جهتی دیگر آن توجه به رشد اقتصادی زنان در روستا باشد باید گفت كه با رشد مالداری زنان دهاتی افغانستان می توانند به خود كفایی اقتصادی دست یابند و رشد مالداری به اشكال مختلف آن برای رشد اقتصادی زنان روستایی تاثیر مثبت دارد.<br />
در بخش جنگل داری باید بگویم كه جنگل داری نه تنها بخاطر بدست آوردن چوب و میوه حایز اهمیت اقتصادی می باشد بلكه می تواند ما را بطرف ترویج صنایع كاغذ سازی سوق دهد و در برنامه های اقتصادی ما در پهلوی حفظ جنگلات موجود پسته و دیگر جنگلات ترویج و گستر جنگل های جدید جا داده شده است.<br />
ما میتوانیم در سواحل دریای آمو و دیگر دریا ها جنگلات جدید و علفچر های جدید را بوجود بیاوریم تا از یك طرف باعث رشد اقتصاد كشور شود و از طرف دیگر در جلوگیری سیلاب ها و دیگر حوادث طبیعی مؤثر واقع شوند و باید تذكر داده شود كه رشد جنگلات و علفچر های جدید برای رشد زنده گی و وضعیت اقتصادی كوچی ها نیز تاثیر مثبت خواهد داشت.<br />
تطبیق برنامه های فوق باعث بهتر شدن وضعیت اقتصادی دهاقین و افزایش حاصلات آنها می شود، اما باید گفته شود كه عصری سازی سیستم زراعتی از دو بعد قابل بررسی می باشد یعنی عصری ساختن و رشد سیستم های زراعتی مانند شمشیر دولبه خواهد بود كه هم تاثیر مثبت خواهد داشت و هم تاثیر منفی یعنی عصری ساختن و اصلاح سیستم های زرعتی با عث افزایش حاصلات می شود و افزایش حاصلات اگر درست مدیریت نشود به ضرر دهقانان خواهد بود، زیرا با افزایش حاصلات زراعتی قیمت ها كاهش پیدا خواهند نمود و برای اینكه بتوانیم از كاهش قیمت ها جلوگیری نماییم، ما توجه خاص را برای رشد صنایع زراعتی مبذول نموده ایم و ما كوشش خواهیم نمود تا به ارزش حاصلات میوه جات و حبوبات افزوده شود و ارزش زمانی افزوده می شود كه این حاصلات به تولیدات نهایی مانند جوس و مشتقات تبدیل شوند.<br />
رشد صنایع زراعتی باعث بوجود آوردن شغل های جدید می گردد و اشتغال زایی نیز جز از برنامه های اقتصادی ما به شمار می رود.<br />
برعلاوه رشد صنایع زراعتی باعث افزایش صادرات می شود و برای افزایش صادرات باید توجه خاص در قسمت بسته بندی حاصلات صورت گیرد و بسته بندی درست و معیاری حاصلات از یك طرف میزان صادرات را بلند می برد و از طرف دیگر باعث رشد صنایع مرتبط چون صنعت كارتن سازی ، بوتل سازی، بكس سازی ، خدمات، بازاریابی و دیگر زمینه ها می شود.<br />
و این ها همه و همه باعث ایجاد شغل برای جوانان می گردد كه ما برنامه های خاص در رشد ظرفیت جوانان در این بخش ها داریم.<br />
موضوع دیگریكه در بخش رشد زراعت افغانستان حایز اهمیت می باشد عبارت از بند و انهار می باشد كه نه تنها بند و انهار بزرگ كه اعمار آن چندین سال را در بر می گیرد، بلكه بند های آبگردان خاكی كه به سرعت اعمار می شوند توجه خواهم نمود، زیرا اعمار بند های خاكی در بسیاری مناطق كه دره های تنگ در آنجا وجود دارند امكان پذیر می باشند و این بند های خاكی هم برای آبیاری زمین های للمی مساعد می باشد و هم برای جلوگیر از سیلاب ها كمك می نمایند.<br />
&#8211;	سكتور دیگری كه از نظر ما از اهمیت خاص برخوردار می باشد عبارت از تكنالوژی معلوماتی می باشد و تكنالوژی معلوماتی باید در اقتصاد افغانستان سهم فعال و اساسی داشته باشد و ما برنامه داریم كه در پنج سال اول در بخش تكنالوژی معلوماتی حدود 380000 شغل بوجود بیاوریم و افغانستان توانایی صدور خدمات تكنالوژی را به دیگر كشور ها داشته باشد، چنانچه در حال حاضر هندوستان و كشور های دیگر منطقه چون بنگله دیش، مالیزیا، تایلند  وغیره &#8230;این توانایی را دارند.<br />
جوانان افغانستان نیز باید این توانایی را داشته باشند و ما به كمك سكتور خصوصی این زمینه را مساعد می سازیم و در این بخش باید هم سكتور خصوصی و هم دولت آینده افغانستان سرمایه گذاری نمایند و دولت آینده افغانستان باید در بخش تعلیم و تربیه توجه بیشتر بخرچ بدهد تا زمینه برای رشد ظرفیت جوانان در بخش تكنالوژی معلوماتی مساعد شود، تا از تكنالوژی معلوماتی نیز در رشد اقتصاد افغانستان به صورت درست استفاده شود.<br />
&#8211;	موضوع دیگر كه در اولویت های اقتصادی ما قرار دارد عبارت از معادن افغانستان می باشد. در بخش معادن و در بخش زراعت دو چیزیكه مشترك اند، آن عبارت از ضرورت به انرژی ومواصلات است.<br />
در قسمت ضرورت انرژی باید بگویم كه در حال حاضر انرژی مورد ضرورت از بیرون وارد می شود، بطور مثال تیل بدون كیفیت به كشور وارد میشود واز آن یك تعداد محدود و گروه های مافیایی نفع می برند و ما طرفدار تداوم این وضع نیستیم و باید بگویم كه در كشور ما 9 منبع انرژی و جود دارد كه از آن باید بصورت درست استفاده شود و آنها عبارت اند از :<br />
انرژی- آبی، بادی، آفتابی، نفت، گاز، ذغال سنگ، یورانیم، لیتیم و جیوترمل و اگر از این منابع انرژی به صورت درست بهره برداری صورت گیرد نه تنها ما در داخل كشور از آن استفاده كرده می توانیم بلكه توانایی آنرا داریم كه به یكی از صادر كننده گان انرژی در منطقه تبدیل شویم و در برنامه های ما طوریكه در نظر گرفته شده ما در سال هفتم قادر به این توانایی خواهیم بود و طوریكه میدانید كشور های منطقه از جمله چین، هند، پاكستان به انرژی ضرورت دارند و كشور های آسیای میانه منابع انرژی را در اختیار دارند و بعضی شان به انرژی ضرورت دارند كه می شود در آینده با این كشور به تبادله انرژی مورد ضرورت دست یابیم.<br />
و كشور های آسیای میانه میتواند هم در بخش فراهم نمودن انرژی و هم در قسمت صادر نمودن انرژی از طریق افغانستان برای اقتصاد افغانستان سودمند واقع شوند.<br />
معادن افغانستان یكی از بخش های بسیار عمده در اقتصاد افغانستان می باشد و اگر به صورت درست مدیریت شود می تواند اقتصاد افغانستان  را برای سال ها نه بلكه قرن ها به پا ایستاده نماید و اگر به صورت درست مدیریت نشود مانند افریقا به یك مصیبت برای افغانستان تبدیل خواهد شد.<br />
ما از وضعیت فعلی معادن آگاهی كامل داریم در طی چند سال گذشته معادن افغانستان هم از طرف چپاول گران محلی و از طرف وزارت معادن چپاول شده است.<br />
ما موضوع معادن را دریك سیستم تداركاتی سالم تنظیم می نماییم باید تذكر داده شود كه معادن اولیه و زود رس عبارت از احجار قیمتی می باشند و ما در مورد استفاده درست از احجار قیمتی افغانستان طوری برنامه ریزی نموده ایم كه بالای احجار قیمتی در داخل كشور سرمایه گذاری صورت گیرد تا هم زمینه اشتغال فراهم گرد و احجار قیمتی به صورت درست استخراج، برش و پالش شوند و به زیورات قیمتی تبدیل شوند و در حال حاضر احجار قیمتی ما در جا های دیگر مانند دوبی، تایلند، آلمان و یك یا دو مملكت امریكای جنوبی به زیورات قیمتی تبدیل میشوند.<br />
افغانستان می تواند به یك مركز تولید و فروش احجار قیمتی تبدیل شود و احجار قیمتی در داخل كشور به زیورات قیمتی یعنی تولید نهایی تبدیل شوند و در داخل كشور به ارزش نهایی خویش برسند.<br />
بعدأ باید در مورد معادن میان مدت و دراز مدت باید روشنی بیاندازم؛ معادن میان مدت عبارت  از معادن می باشند كه آسان استخراج می شوند و زود صادر شده می توانند كه سنگ باب ، فلزات و احجار استراتیژیك كه از آنها در كمپیوتر استفاده می شوند را می توان در زمره معادن میان مدت شامل نمود.<br />
بخش دیگر معادن عبارت از معادن می باشد كه در آنها باید سرمایه گذاری استراتیژیك هم از طرف سرمایه گذاران داخلی و هم از طرف سرمایه گذاران خارجی صورت گیرد و در این بخش نیز سیستم تداركاتی باید طور عیار شود كه این معادن در داخل افغانستان به مواد پخته تبدیل شوند و كوشش نهایی باید این باشد كه معادن ما به شكل خام صادر نشود و اگر معادن ما به صورت خام به كشور های خارج صادر شوند، این بدان معناست كه كشور های خارجی آنرا دوباره به تولیدات پخته تبدیل نموده و بالای ما به فروش میرسانند، پس چرا خود ما این كار را انجام ندهیم.<br />
طور مثال ما در افغانستان در یك منطقه معین معدن ذغال سنگ، معدن كرومایت و معدن آهن داریم و اگر ما تكنالوژی لازم را داشته باشیم از سه مواد متذكره فولاد بدست آورده می توانیم و به كشور های دیگر صادر كرده می توانیم، ویا اگر مس افغانستان را در نظر بگیریم، مس افغانستان باید در داخل افغانستان به مواد پخته تبدیل شده و به كشور های دیگر صادر شود و به همین ترتیب ما معادن فلزات دیگر چون جست، سرب، طلا، نقره وفلزات استراتیژیك  را در افغانستان داریم و همچنان معادن لیتیوم در افغانستان داریم و ما در برنامه های خود این همه را در نظر گرفته و  طوری برنامه ریزی شده كه این معادن باید در داخل افغانستان به مواد پخته تبدیل شوند.<br />
نكته دیگر كه ما در برنامه های خویش بالای آن تمركز داریم عبارت از تولیدات است كه از لیتیوم بدست میاید بطور مثال از لیتیوم بطری تولید می شود و طوریكه ما محاسبه نموده ایم افغانستان توانایی تولید 70 فیصد بطری های جهان را خواهیم داشت و ما برنامه داریم بطری ها باید در داخل افغانستان تولید شوند و یك بار دیگر باید یاد آوری نمایم كه مواصلات در بخش صادرات افغانستان بسیار مهم است و ما در بخش انكشاف مواصلات برنامه داریم كه این برنامه شامل انكشاف شاهراه ها، میدان های هوایی و راه آهن افغانستان میباشد و موضوع دیگریكه برای ما مهم است و در برنامه های بلند مدت ما قرار دارد عبارت از كشتی های افغانستان می باشد، افغانستان امضا كننده معاهدات ابحار می باشد و كشتی در آینده برای صادرات و واردات افغانستان بسیار مهم خواهد بود، از اینرو ما سرمایه گذاری افغانی در بخش كشتی ها را حمایت خواهیم كرد و در بنادر مختلف جهان كه برای افغانستان اهمیت دارند زمینه سرمایه گذاری مساعد بسازیم تا این سرمایه گذاری ها سبب شوند كه افغانستان در بندرگاه های جهان كشتی داشته باشد و از این كشتی ها در صادرات و واردات امتعه افغانی استفاده شود و امكان دارد سرمایه گذاری افغانی در بخش كشتی ها باعث كاهش مصارف در بخش انتقالات شود.<br />
بسیاری از كشور ها دارای این سیستم منظم انتقالات هوایی، زمینی و بحری می باشند و از تسهیلات آنها بیشتر كشور های خارجی استفاده می نمایند، به عنوان مثال از یونان یاد آوری كرده می توانیم كه یك كشور كوچك میباشد، اما دارای سیستم ترانسپورتی منظم و پیشرفته هوایی، زمینی و بحری میباشد وتوسط این سیستم منظم ترانسپورتی كشور یونان عواید  خوبی بدست میاورد و افغانستان نیز این توانایی را خواهد داشت.<br />
برنامه های اقتصادی ما زمانی جامه عمل خواهد پوشید كه حاكمیت قانون و حكومتداری خوب بوجود بیاید و در چار چوب حكومتداری سالم و حاكمیت قانون و البته قوانین آسان برای سرمایه گذاری تا ما بتوانیم سرمایه گذاری های داخلی و خارجی را جذب نماییم و هرقدر حاكمیت قانون مستحكم تر شود اعتماد بالای افغانستان و مردم افغانستان بیشتر می شود و سرمایه گذاران داخلی و خارجی بیشتر در افغانستان سرمایه گذاری می نمایند، سرمایه گذاری بطور اوتومات برای پیشرفت اقتصاد افغانستان ممد واقع می شود. چرخ اقتصادی بطور دوامدار در حركت خواهد بود .<br />
ما برنامه های خود را طور تنظیم نموده ایم كه تمام آنها در زمان تطبیق كارهای عملی بطور همزمان به پیش برده شود و تطبیق یك برنامه مانع تطبیق برنامه ای دیگر نگردد و یا الی تكمیل برنامه ای دیگر معطل نشود.<br />
حاكمیت قانون باید از همان روز اول یقینی شود و از همان روز اول سرمایه گذاران باید بالای حكومت اعتماد داشته باشند و افغانستان آینده یك پناه گاه امن برای تمام سرمایه گذاران افغانی خواهد بود، زیرا افغانستان دارای منابع بشری جوان، منابع طبیعی فراوان و امكانات منطقوی میباشد و افغانستان میتواند یك پل ترانزیت برای كشور های منطقه باشد و این امر برای ما بسیار مهم است كه افغانستان نه تنها برای رشد اقتصادی خودش مؤثر باشد، بلكه منحیث یك پل ترانزیت برای رشد اقتصادی منطقه نقش عمده ای را بازی نماید و ما این نقش را از حالت شعار بیرون نموده و در عمل پیاده می نماییم.<br />
افغانستان میتواند در آینده هم از نگاه فراهم نمودن انرژی و هم بحیث یك پل ترانزیت برای صادرات و واردات كشور های منطقه یك نقش مهم را داشته باشد و ما میخواهیم كه افغانستان در بخش صادرات و واردات یك كشور فعال اقتصادی در منطقه باشد.</p>
<p>4.	<strong>به نظر شما سهم زنان در فعالیت های اقتصادی در افغانستان چی قدر اهمیت دارد و در مورد برنامه های خویش بخاطر افزایش سهم زنان در رشد اقتصاد افغانستان روشنی بی اندازید؟</strong></p>
<p>برنامه های ما در مورد زنان افغانستان نباید جنبه شعاری داشته باشند. برنامه های ما همه جنبه عملی را دارا خواهد بود و در نخست باید خاطر نشان بسازم كه همه زنان افغانستان زنان شهر كابل نیستند، آسیب پذیرترین زنان افغانستان در خارج از شهرها زنده گی می نمایند. از همین سبب توجه به زنده گی روستایی در افغانستان بصورت عمومی و توجه به زنان افغانستان به صورت خصوصی مد نظر میباشد وباید بگویم كه فاصله بسیار عظیم كه بین دارا و نادار ، بین شهری و دهاتی وجود دارد، این فاصله در بین زنان شهر و زنان دهات هم وجود دارد. سیستم تعلیم و تربیه باید طور عیار شود كه شكل عملی داشته باشد نه شكل شعاری. ما باید در هر منطقه افغانستان در مطابقت به خصوصیت آن مناطق برنامه های خویش را عیار بسازیم. چون ما میدانیم كه مناطق مختلف افغانستان در مورد حقوق زن ایجابات مختلف و بخصوص خود را دارا می باشد.<br />
بهتر است در مورد روستا ها روشنی بیاندازم ما سعی می نماییم زنان را در بخش های اقتصاد روستایی توانمند بسازیم تا در اقتصاد مملكت خویش سهم داشته باشند، ما بنا بر همین ملحوظ بیشتر روی صنایع روستایی و صنایع زراعتی در برنامه های خویش تمركز بیشتر نموده ایم.<br />
ما طبق برنامه های كه طرح نموده ایم می توانیم زنان را در بخش های زراعت عصری و زراعت بومی سهیم سازیم.<br />
در مورد اشتراك زنان در دولت افغانستان ، سیستم تعلیم وتربیه افغانستان ، بخش صحی افغانستان، بخش های انكشافی افغانستان و سكتور خصوصی افغانستان ما برنامه های معین را طرح نموده ایم و در برنامه های ما زنان كه 50 فیصد جامعه را تشكیل میدهند منحیث یك حقیقت پذیرفته شده است.<br />
و از نظر فرهنگی نیز باید دولت منحیث یك رهبر و رهنمای الهام بخش در جامعه به ترتیبی عمل نماید كه فرهنگ سالم در جامعه ترویج شود و زن از نظر فرهنگی باید منحیث یك انسان  كه دارای حقوق مساوی با دیگران می باشد پذیرفته شود، این پروسه باید از روز اول آغاز شود و دولت باید نقش رهبری كننده را در این زمینه داشته باشد و باحقوق زنان به صورت سمبولیك نه بلكه بصورت بنیادی برخورد شود. دربخش سكتور اقتصادی و خصوصی منحیث یك تبعیض مثبت ما برای زنان امكانات را فراهم می سازیم كه اگر زنان در بخش صنایع و دیگر سكتور های اقتصادی دارای برنامه های خوب باشند برای آنها اولویت قایل شویم تا زنان بیشتر تشویق شوند و توانمندی اقتصادی را بدست بیاورند.<br />
در مورد سیستم قضایی افغانستان بطور مثال خشونت علیه زنان، در پولیس افغانستان و در تمام بخش های دیگر كه زنان افغانستان در آن دخیل می باشند باید توانمندی اشتراك زنان در بخش های دولتی را بالا ببریم و برای رسیدن به این هدف باید در سیستم تعلیم و تربیه افغانستان از سیستم تحصیلات خصوصی وابتدایی گرفته تا تحصیلات عالی  یك تجدید نظر صورت گیرد تا اینكه موضوع زن و جنسیت یك موضوع حل شده باشد.<br />
باید مد نظر داشته باشیم كه در افغانستان، كه مملكت مسلمان و سنتی است زندگی می نماییم و مسلمان بودن و سنتی بودن ما در تضاد با حقوق اساسی یك زن و یك انسان قرار نمی گیرد و باید بگویم كه از موضوع حقوق زن در اذهان عموم یك برداشت غلط صورت گرفته است و ما باید بیشتر توجه نماییم كه علمای دینی و دست اندر كاران سیستم تعلیم تربیه به موضوع  حقوق زن آگاهی درست را در جامعه پخش نمایند تا در مقابل حقوق زنان حساسیت ها وجود نداشته باشد.<br />
موضوع دیگریكه حایز اهمیت است موضوع بهداشت زنان و صحت زنان میباشد که به آن توجه صورت گیرد و ما می خواهیم كه از واكسیناسیون گرفته تا كاهش مرگ میر مادران و دسترسی مادران به كلنیك های صحی در دهات و استفاده درست از این امكانات در محراق توجه ما قرار دارند و ما در نظر داریم كه مادران باید توانایی تربیه سالم اطفال شانرا داشته باشند، زیر ما موضوع تعلیم و تربیه را تنها در رفتن به مكاتب خلاصه كرده نمی توانیم، ما باید برای زنان كورس ها و برنامه های رهنمایی را برای زنان مهیا سازیم تا زنان با سیستم های عصری و فواید آن آشنا شوند و بدانند كه چگونه می توانند اطفال خویش را سالم تربیت نمایند و زنان د ر روستان ها باید بدانند كه توجه به صحت خود شان نیز داشته باشند، زیرا یك مادر صحتمند اطفال سالم و با تربیت را در جامعه تقدیم نمایند و یك مادر مریض نمی تواند به صورت درست به صحت و تربیه اطفال خویش رسیدگی نماید.<br />
چنین برنامه های در گذشته وجود نداشته و ما كوشش خواهیم نمود كه اهمیت مادران و زنان در رشد اطفال برجسته سازیم آنان را مورد حمایت قرار دهیم تا زنان بتوانند نقش عمده ای كه در تربیت اطفال دارند به صورت درست و آگاهانه ایفا نمایند.</p>
<p>5.	<strong>نظر شما در مورد امضای توافقنامه امنیتی با امریكا و تاثیر این توافقنامه بالای اقتصادی افغانستان در آینده چی خواهد بود؟</strong></p>
<p>توفقنامه امنیتی بیشتر برای افغانستان با یك جنبه سیاسی تبلیغ شده است و از بیشتر بهره برداری سیاسی صورت می گیرد در حالیكه از نام آن به وضاحت پیداست كه این یك توافقنامه امنیتی است و توافقنامه امنیتی با یك كشور زمانی به امضا می رسد كه مشكلات امنیتی در كشور وجود داشته باشد و كشور به امنیت ضرورت داشته باشد و یا هم در یك رابطه امنیتی قرار بگیریم كه بالاخره به نفع كشور باشد، در غیر آن به توافقنامه امنیتی ضرورت احساس نمی شود، پس اگر توافقنامه امنیتی به نفع افغانستان نبود، چرا این توافقنامه در توافقنامه استراتیژیك كه قبلأ افغانستان و امریكا آنرا به امضا رسانیده اند گنجانیده شده بود؟<br />
آقای كرزی توافقنامه استراتیژیك را بدون كدام مشكل خاص به امضا رسانید و توافقنامه امنیتی بخشی از توافقنامه استراتیژیك می باشد و این بدان معناست كه توافقنامه مادر به امضا رسیده است و این یك جز از توافقنامه استراتبژیك است و آقای كرزی بنا بر ملحوظات انتخاباتی و دیگر ملحوظات كه بعدأ روشن خواهد شد چانه زنی می نماید و با تأسف كه كاندیدان ریاست جمهوری هم در این بخش خاموش هستند.<br />
اگر كشور ما به كمك ها امنیتی و مالی ضرورت دارد كه معلومدار هنوز هم ما به كمك های امنیتی ومالی متحدین خویش ضرورت داریم و آقای كرزی نیز بار ها این را گفته است. هنوز هم بودجه ای ما از كمك كشور های خارجی تآمین می گردد و ما همه شاهد آن هستیم. پس گفته می توانیم كه ما به امضای این قرارداد ضرورت داریم.<br />
پیشنهاد من این است كه با این توافقنامه بازی های سیاسی صورت نگیرد و به اساس ضروریات و با در نظر داشت منافع افغانستان با این توافقنامه برخورد صورت گیرد و طوریكه از نامش پیداست این یك توافقنامه است و در امضای توافقنامه بطور معمول منافع و ضروریات طرفین امضا كننده نهفته است و این توافقنامه نیز باید به نفع هردو طرف باشد.<br />
با در نظر داشت واقعیت های روز و عملكرد های كشور های منطقه ، كشور های همسایه و وضعیت نیرو های امنیتی باید بگویم كه ما به امضای این توافقنامه ضرورت داریم.<br />
از بعد اقتصادی اگر به این توافقنامه نگاه شود ما شاهد آن هستیم كه عدم امضای این توافقنامه نوعی بی اعتمادی را به آینده افغانستان بوجود آورده است و بی اعتمادی تاثیر شومی را بالای وضعیت اقتصادی كشور ما افگنده است و باید بگویم كه تنها طی یكسال گذشته حدود 4000 فعالیت تجارتی در افغانستان توقف نموده است و هنوز هم این روند ادامه دارد و آمار را من گفتم آمار تقریبأ دو ماه قبل است و این رقم بسیار درشت برای اقتصاد افغانستان كه یك اقتصاد استهلاكی و مصرفی است، میباشد.<br />
و اقتصاد افغانستان بیشتر بر واردات استوار است و در این حالت بیشتر فعالیت های كه بسته شده اند فراهم كننده خدمات بوده اند و معلومدار وقتی سكتور فعالیت سكتور خدماتی كاهش یابد باعث ایجاد بیكاری می گردد، طوریكه میدانید به بسته شدن هر تشبث خصوصی یك تعداد از كارمندان كار های شان را از دست می دهند و این باعث بوجود آوردن یك بحران اقتصادی و اجتماعی می گردد.<br />
دوباره برمی گردیم به توافقنامه امنیتی عدم امضای این توافقنامه فضای بی اعتمادی به آینده افغانستان را تشدید می نماید و وضعیت اقتصادی افغانستان را به طرف بحران سوق می دهد.</p>
<p>6.	<strong>از آنجاییكه جوانان در حدود 60 فیصد نفوس كشور را تشكیل میدهند ، نقش جوانان در رشد اقتصاد افغانستان چی میباشد?</strong></p>
<p>ما در برنامه ای خویش در قدم اول بالای وزارت اطلاعات و فرهنگ یك تجدید نظر خواهیم نمود، زیرا این وزارت به شكلی كه در حال حاضر وجود دارد یك وزارت بی لزوم است، زیرا آزادی رسانه ها و قانون رسانه دارای ساختار های به خصوص خود می باشد و ضرورت به این احساس نمی شود كه باید توسط یك وزارت اداره شود.<br />
برای اداره نمودن رسانه كمیته ها، كمیسیون های نظارتی ، كمیسیون های سمع شكایات، كمیسیون های بررسی شكایات و دیگر تشكیلات ضروری موجود است كه از عملكرد رسانه ها نظارت به عمل بیاورند و در ضمن باید بگویم كه رسانه خود شان باید خود را اداره نمایند.<br />
با در نظر داشت نكات كه ذكر شد باید تشكیلات متذكره از طریق جامعه مدنی تقویت شوند و كار رسانه ها را مدیریت نمایند.<br />
در مورد وزارت اطلاعات وفرهنگ باید بگویم كه ما ساختار فعلی وزارت اطلاعات فرهنگ را تبدیل خواهیم نمود و آن را به وزارت جوانان و فرهنگ تغییر میدهیم و وزارت جوانان و فرهنگ وظیفه خواهد داشت تا جوانان را با فرهنگ سالم آراسته بسازد و در سایه ای این فرهنگ سالم و مردمی در بین جوانان به عوض موضوعات تفرقه انگیز و تبعیض آمیز، فرهنگ همدیگر پذیری و كثرت گرایی و شهروند بودن سالم كه از مقتضیات فرهنگی قرن 21 است، تبلیغ و ترویج شوند و برای جوانان امكانات فراهم شود تا از یك طرف خود را با این فرهنگ آراسته بسازند و از طرف دیگر ترویج كننده این فرهنگ در بین جوانان باشند.<br />
با در نظر داشت ضرورت های فوق باید یك بار دیگر تاكید نمایم كه وزارت جوانان و فرهنگ یكی از ضرورت های مهم برای نسل جوان افغانستان می باشد، تا جوانان كه 60 فیصد نفوس كشور را تشكیل میدهند جایگاه خود را در ساختار حكومتی به وضاحت مشاهده نمایند.<br />
ساختار های ممثل فعلی كه برای جوانان در تشكیل وزارت اطلاعات فرهنگ وجود دارد بیشتر كار های دولتی را به پیش می برند و برای جوانان كاری را انجام نداده اند و ما این ساختار را تغییر می دهیم.<br />
در سیستم های تحصیلی و تدریسی نیز تغییرات را بوجود می آوریم تا بیشتر روی خلاقیت و رشد فكری جوانان تمركز شود.<br />
در بخش جامعه مدنی نیز نهاد های حمایت از جوانان باید تقویت شوند تا یك بار در بین جوانان تحرك ایجاد شود و فرهنگ و احساسات رضا كارانه در بین جوانان بیدار شود و این فرهنگ ترویج گردد، زیر طوری كه دیده می شود این فرهنگ در حال حاضر نادیده گرفته شده است، در حالیكه فرهنگ رضاكارانه در بین جوانان در گذشته از جایگاه خاص برخوردار بود و این فرهنگ دوباره احیا خواهد شد و سازمان های جوانان تقویت خواهد شد.<br />
در بخش رشد ظرفیت، توجه به رشد بدنی و فكری جوانان در برنامه های ما وجود دارد و ما توجه خاص در قسمت ایجاد كتاب خانه ها برای رشد فكری و ایجاد پار ك ها برای رشد بدنی جوانان خواهیم نمود.<br />
در حال حاضر بیشتر پارك كه باید برای استفاده مردم و بخصوص نسل جوان آماده می شد، توسط زورمندان غضب شده و در آنجا بلند منزل ها ساخته شده اند، اما هیچ كس به این نكته توجه ندارند. ما سعی خواهیم كرد كه پارك ها دوباره احیا شوند و پارك های جدید احداث شوند و زمینه برای رشد بدنی جوانان مهیا گردد، زیر طوریكه گفته اند عقل سلیم در بدن سالم ما این زمینه را برای جوانان مساعد می سازیم تا جوانان به رشد فكری، رشد بدنی و رشد فرهنگی نایل آیند و تمام این موضوعات بطور منظم در برنامه های ما جا داده شده اند.<br />
و در زمینه های فوق ما اشتراك جامعه مدنی را نیز مد نظر گرفته ایم تا اشتراك آنها بطور گسترده ترویج گردد و برعلاوه اشتراك سكتور خصوصی برای عملی ساختن تسهیلات كه برای جوانان مدنظر گرفته شده یك امر ضروری می باشد و ما سعی به خرچ خواهیم داد تا سكتور خصوصی تشویق گردد تا در فكری و بدنی جوانان  سهم به سزایی داشته باشند.<br />
ما سیستم تحصیلات عالی را برای جوانان طوری عیار خواهیم نمود كه سیستم تحصیلات عالی زمینه را برای رشد خلاقیت و تفكر جوانان مساعد سازد و سیستم تحصیلات عالی نباید به  روش های كهنه چون نوت گرفتن، حفظ كردن و خواندن نوت ها خلاصه شود، بلكه جوانانی ما كه برای تحصیل به پوهنتون ها می روند باید بیشتر به خلاقیت های فكری تمركز نمایند و بیشتر توجه ما در این خواهد بود كه جوانان ما به پای خود ایستاده شوند و جوانان ما باید توانمندی تفكر و توانمندی خلاقیت را داشته باشند و فراهم نمودن امكانات سالم برای جوانان برای مایك شعار نخواهد بود بلكه ما این را در عمل ثابت خواهیم نمود و جوانان ما توانایی این را خواهند داشت تا منحیث یك فكتور فعال در جامعه سهم بگیرند.</p>
<p>7.	<strong>در مورد برنامه های تان در رابطه به تحکیم روابط اقتصادی با کشور های همسایه روشنی بیاندازید. </strong></p>
<p>در رابطه با استحكام روابط اقتصادی با كشور های همسایه باید بگویم كه به همان اندازه كه ما از نظر اقتصادی متكی به كشور های همسایه هستیم باید ما افغانستان را از نظر استراتیژیك به جایگاه برسانیم كه كشور های همسایه نیز احساس كنند كه بخاطر فراهم شدن ضروریات اقتصادی خویش به ما ضرورت دارند و متكی به ما هستند و اینرا به زبان خویش اقرار نمایند.<br />
به همان اندازه ای كه كشور های همسایه برای افغانستان از نظر اقتصادی مهم است باید افغانستان هم از نظر اقتصادی به كشور های همسایه مهم باشد و این به ما ارتباط دارد كه چگونه و به چی اندازه باید اهمیت خویش را بالا ببریم.<br />
ما وقتی اهمیت كشور خویش را بالا برده می توانیم كه یك دولت مستحكم، قابل اعتماد برای مردم و به پشتیبانی مردم  ایجاد گردد و این دولت باید پایه های مردمی داشته باشد و دارای برنامه های معیین و منظم در عرصه های مختلف سیاسی، اقتصادی ، اجتماعی و فرهنگی باشد، ما با بوجود آوردن چنین دولتی می توانیم از افغانستان یك تصویر درست به كشور های همسایه به نمایش بگذاریم و كشور های همسایه مطمئین شوند كه افغانستان یك كشور با ثبات و قدرتمند است و در عین حال برای كشور های همسایه و كشور های منطقه مفید است.<br />
در رابطه به جلب سرمایه گذاری كشور های همسایه و كشور های منطقه باید بگویم كه ثبات افغانستان یك امر مهم برای جلب سرمایه گذاری در افغانستان است. هرقدر در افغانستان ثبات پایدار تر می شود جلب سرمایه گذاری ها بیشتر می شود و عین حال زمینه برای صادرات منابع افغانی بیشتر می شود، اینجاست كه افغانستان بحیث یك پل مستحكم مراوادات اقتصادی برای كشور های منطقه اهمیت ثابت می شود و همان طوریكه افغانستان قلب آسیا است باید یك قلب پرتپش برای كشور های منطقه ثابت شود.<br />
باز هم یك بار دیگر باید تذكر دهم كه افغانستان زمان جایگاه مناسب خود را پیدا خواهد نمود كه در افغانستان یك حكوت قانونمند در یك چوكات حكومتداری خوب ایجاد شود و رشد اقتصادی پایدار را برای افغانستان تضمین نماید و چنین حكومتی هم برای مردم افغانستان و هم برای كشور های منطقه مفید خواهد بود و كوشش ما این است كه افغانستان را به چنین جایگاهی برسانیم، اگر ما این كار را نكنیم افغانستان همیشه یك خلأ خواهد بود و جایی خواهد بود كه كشور ها در آن منطقه جنگ های نیابتی خویش را به پیش ببرند و عمق استراتیژیك برا ی كشور ها باقی خواهد ماند.<br />
و این تصمیم به دست مردم افغانستان است كه چی نوع یك دولت را می خواهند و مردم افغانستان در انتخاب رهبری سیاسی آزاد هستند و اگر انتخاب درست داشته باشند افغانستان میتواند به میتواند افغانستان را از جنگ حلقات محدود مافیایی آزاد بسازد و دروازه های پیشرفت اقتصادی را بروی افغانستان باز نمایند، زیرا كشور های منطقه برای افغانستان منحیث یك پل ارتباطی نیاز شدید دارند و نیاز ها منطقه روز بروز افزایش می یابد، بخصوص كشور های آسیای میانه توانایی صادارت خویش را افزایش می دهند، زیرا كشور های آسیای میانه منابع انرژی را در اختیار دارند و این انرژی باید از طریق افغانستان صادر شوند، از این جاست كه افغانستان باید نقش مهم را كه برای كشور های آسیای میانه دارد به درستی ایفا نماید و افغانستان زمانی می تواند كه این نقش را به درستی بازی نماید كه در افغانستان یك حكومت سالم ایجاد و امنیت درست تأمین گردد، آن وقت است كه همسایگان به افغانستان منحیث یك پل ارتباطی و اتصالاتی اهمیت قایل خواهند شد و نه یك خلأ&#8230;.</p>
<p>پیام خاص من از طریق شما به تمام مردم افغانستان و به تمام جوانان افغانستان این است كه برای هر ملت گاه گاهی یك چانس طلایی و تاریخی فراهم می شود و ملت زمانی می توانند كه از این چانس تاریخی و طلایی به درستی استفاده نمایند كه این ملت ها بپا خیزند و در تعیین سرنوشت خویش اقدام عملی نمایند و به یك حكومت كه سزاوار رأی شان باشد را انتخاب نمایند و مردم افغانستان این كار را انجام دهند و آواز بلند كنند كه در انتخابات تقلب نمی خواهند و انتخابات شفاف می خواهند و اگر این كار را نكنند همان حالت 13 سال گذشته به شكل بدتر آن در افغانستان تكرار خواهد شد و افغانستان شاهد چهره های تكراری خواهد بود كه در آن وقت پیشیمانی سودی نخواهد داشت.<br />
ما از مردم افغانستان می خواهیم كه برای تجدید رهبری سیاسی خویش به طرف مثبت و به طرف راهی حركت نمایند كه مردم افغانستان سزاوار آن است و كسانی را كه آزموده اند به آزمایش نگیرند، طوریكه گفته اند آزموده را آزمودن خطاست.<br />
ما از مردم افغانستان می خواهیم كه با كسانی بی پیوندد كه در گذشته كارهای مثبت را انجام داده اند و از آزمون ها كامیاب بدر شده اند كه تا همه افغانستان را آباد سازیم.</p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdari.wadsam.com%2F%25d9%2585%25d8%25b5%25d8%25a7%25d8%25ad%25d8%25a8%25d9%2587-%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b5%25db%258c-%25d8%25a8%25d8%25a7-%25d9%2585%25d8%25ad%25d8%25aa%25d8%25b1%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d8%25af-%25d8%25b3%25d9%2584%25d8%25b7%25d8%25a7%25d9%2586-%25d8%25b2%25d9%2588%25db%258c%2F&amp;layout=standard&amp;show_faces=false&amp;width=560&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:560px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/&amp;text=%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87+%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%DB%8C+%D8%A8%D8%A7+%D9%85%D8%AD%D8%AA%D8%B1%D9%85+%D8%AF%D8%A7%D9%88%D8%AF+%D8%B3%D9%84%D8%B7%D8%A7%D9%86+%D8%B2%D9%88%DB%8C-+%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF+%D9%85%D8%B3%D8%AA%D9%82%D9%84+%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA+%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C+"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=مصاحبه اختصاصی با محترم داود سلطان زوی- کاندید مستقل ریاست جمهوری&amp;body=%20http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/"><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><div class='yarpp-related'>
<h3>مطالب مرتبط:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%b9%d9%85%d8%a7%d8%b1%d8%aa-%d8%ac%d8%af%db%8c%d8%af-%d8%a7%d9%84%d8%ad%d8%a7%d9%82%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d9%85%d8%b9%d8%a7%d8%b1%d9%81-%d8%af%d8%b1-%d9%81/' title='عمارت جدید الحاقی برای ریاست معارف در فیض آباد'>
<img width="120" height="120" src="http://dari.wadsam.com/wp-content/uploads/20131126_Extension_Building_DoE_Faizabad-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="20131126_Extension_Building_DoE_Faizabad" /><span class="yarpp-thumbnail-title">عمارت جدید الحاقی برای ریاست معارف در فیض آباد</span></a>
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%b9%d9%82%d8%af-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%aa%d9%86%d8%a7%d9%85%db%80-%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a8%d9%87-%d9%81%d8%b1%d8%a7%d9%87%d9%85-%d8%b3%d8%a7%d8%b2%db%8c-%d8%b2%d9%85%db%8c%d9%86/' title='عقد موافقتنامۀ راجع به فراهم سازی زمینه تحصیلات عالی در بخش تحلیل پالیسی برای کارمندان ملکی افغان بین دانشگاه آسیای مرکزی و وزارت مالیه جمهوری اسلامی افغانستان'>
<img width="120" height="46" src="http://dari.wadsam.com/wp-content/uploads/UCA.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="UCA" /><span class="yarpp-thumbnail-title">عقد موافقتنامۀ راجع به فراهم سازی زمینه تحصیلات عالی در بخش تحلیل پالیسی برای کارمندان ملکی افغان بین دانشگاه آسیای مرکزی و وزارت مالیه جمهوری اسلامی افغانستان</span></a>
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c%d9%87-%d8%a7%d8%b1%d9%88%d9%be%d8%a7-%d8%b3%d8%a7%d8%ae%d8%aa%d9%85%d8%a7%d9%86-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ad%d9%88%d8%b2%d9%87-%d8%af%d8%b1%db%8c%d8%a7/' title='اتحادیه اروپا ساختمان ریاست حوزه دریاپنج را درتخار به هزینه 700 هزار دالر میسازد'>
<img width="120" height="70" src="http://dari.wadsam.com/wp-content/uploads/river.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="river" /><span class="yarpp-thumbnail-title">اتحادیه اروپا ساختمان ریاست حوزه دریاپنج را درتخار به هزینه 700 هزار دالر میسازد</span></a>
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%ac%d8%a7%db%8c%da%a9%d8%a7-3-3-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%b1%d8%a7-%d8%a8%d9%87-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%a2%d8%a8%db%8c%d8%a7%d8%b1%db%8c-%d9%88/' title='جایکا 3.3 میلیون دالر را به ریاست آبیاری وزارت زراعت همکاری می نماید'>
<img width="120" height="120" src="http://dari.wadsam.com/wp-content/uploads/JICA-Logo1-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="JICA-Logo1" /><span class="yarpp-thumbnail-title">جایکا 3.3 میلیون دالر را به ریاست آبیاری وزارت زراعت همکاری می نماید</span></a>
</div>
<img src="http://yarpp.org/pixels/a5df083a0e1748f072f7b43fac36c511" alt="YARPP"/>
</div>
		
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/" class="socialize-icon facebook ot-share" data-url="http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				<a href="#" data-url="http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/" data-via="" data-text="مصاحبه اختصاصی با محترم داود سلطان زوی- کاندید مستقل ریاست جمهوری" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<span class="count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/&title=مصاحبه اختصاصی با محترم داود سلطان زوی- کاندید مستقل ریاست جمهوری" data-url="http://dari.wadsam.com/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%db%8c-%d8%a8%d8%a7-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://dari.wadsam.com/tag/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">اقتصاد افغانستان</a><a href="http://dari.wadsam.com/tag/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">انتخابات افغانستان</a><a href="http://dari.wadsam.com/tag/%d8%af%d8%a7%d9%88%d8%af-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b2%d9%88%db%8c/">داود سلطان زوی</a><a href="http://dari.wadsam.com/tag/%da%a9%d8%a7%d9%86%d8%af%db%8c%d8%af-%d9%85%d8%b3%d8%aa%d9%82%d9%84-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c/">کاندید مستقل ریاست جمهوری</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>مقالات مرتبط</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="http://dari.wadsam.com/2017/05/" class="item-date">
							<i class="fa fa-clock-o"></i>
							2 هفته ago						</a>
										<a href="http://dari.wadsam.com/%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d9%88%d9%84%db%8c%d8%af%d8%a7%d8%aa-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7/" class="item-photo">
						<img src="http://dari.wadsam.com/wp-content/uploads/IMG_3504-374x200_c.jpg" alt="برگزاری نمایشگاه تولیدات داخلی در ولایت بادغیس" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://dari.wadsam.com/%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d9%88%d9%84%db%8c%d8%af%d8%a7%d8%aa-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7/">برگزاری نمایشگاه تولیدات داخلی در ولایت بادغیس</a></h3>
					<p>نمایشگاه تولیدات داخلی و کنفرانس اقتصادی سه روزه، با اشتراک بیش از ۳۵ شرکت از ولایات هرات و بادغیس در</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="http://dari.wadsam.com/2016/02/" class="item-date">
							<i class="fa fa-clock-o"></i>
							1 سال ago						</a>
										<a href="http://dari.wadsam.com/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%ac%d9%84%d8%a8-%da%a9%d9%85%da%a9-%d9%87%d8%a7%db%8c-%d9%85%d8%a7%d9%84%db%8c-%d8%ac%d9%87%d8%aa-%d8%ad%d9%85%d8%a7%db%8c%d8%aa/" class="item-photo">
						<img src="http://dari.wadsam.com/wp-content/uploads/4EE28557-0903-4BAF-8257-69D1B8C35586_w1000_r1_s-374x200_c.jpg" alt="افتتاح صندوق جلب کمک های مالی جهت حمایت و انکشاف ادبیات کودک" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://dari.wadsam.com/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%ac%d9%84%d8%a8-%da%a9%d9%85%da%a9-%d9%87%d8%a7%db%8c-%d9%85%d8%a7%d9%84%db%8c-%d8%ac%d9%87%d8%aa-%d8%ad%d9%85%d8%a7%db%8c%d8%aa/">افتتاح صندوق جلب کمک های مالی جهت حمایت و انکشاف ادبیات کودک</a></h3>
					<p>اجمل تورمان، مسئول خانه ادبیات کودک می گوید، برای انکشاف ذهنی و جسمی کودک ترویج ادبیات کودک ضروری است و</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="http://dari.wadsam.com/2016/10/" class="item-date">
							<i class="fa fa-clock-o"></i>
							7 ماه ago						</a>
										<a href="http://dari.wadsam.com/%d9%84%db%8c%d9%84%d8%a7%d9%85-%da%86%d9%87%d8%a7%d8%b1%d8%af%d9%87-%d9%85%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a8%d8%a7%d9%86%da%a9-%d9%85%d8%b1-25/" class="item-photo">
						<img src="http://dari.wadsam.com/wp-content/uploads/414d96726212f2809a0dfe8e31164b3d_XL40-374x200_c.jpg" alt="لیلام چهارده ملیون دالر از سوی بانک مرکزی" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://dari.wadsam.com/%d9%84%db%8c%d9%84%d8%a7%d9%85-%da%86%d9%87%d8%a7%d8%b1%d8%af%d9%87-%d9%85%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a8%d8%a7%d9%86%da%a9-%d9%85%d8%b1-25/">لیلام چهارده ملیون دالر از سوی بانک مرکزی</a></h3>
					<p>بانک مرکزی اعلام کرده است که، د افغانستان بانک الی مبلغ چهارده میلیون دالر امریکایی را در داوطلبی امروز چهارده</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>1 توضیح</h2>
					<a href="#respond" class="panel-title-right">نظر بدهید</a>
				</div>
			
							<!-- BEGIN .block-content -->
				<div class="block-content">
					<ol id="comments">
											</ol>
					
					<div class="pagination"></div>
				<!-- END .block-content -->
				</div>
											<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>نظر بدهید</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
															<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87-%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%DB%8C-%D8%A8%D8%A7-%D9%85%D8%AD%D8%AA%D8%B1%D9%85-%D8%AF%D8%A7%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D8%B2%D9%88%DB%8C/#respond" style="display:none;">برای صرف‌نظر کردن از پاسخ‌گویی اینجا را کلیک کنید.</a></small></h3>
									<form action="http://dari.wadsam.com/wp-comments-post.php" method="post" id="" class="comment-form">
						<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>آدرس پست الکترونیکی شما منتشر نخواهد شد.<br/>علامت گذاری شده اند<span class="required">*</span></p>																				<p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
												<p class="contact-form-message"><label for="c_message">توضیح<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="پیام شما ..."></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="ارسال یک نظر" />
							<input type='hidden' name='comment_post_ID' value='2567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87005487f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>					</form>
							</div><!-- #respond -->
			

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://asianmedia.com/MS3/www/delivery/ajs.php':'http://asianmedia.com/MS3/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=308");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://asianmedia.com/MS3/www/delivery/ck.php?n=aff3d603&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://asianmedia.com/MS3/www/delivery/avw.php?zoneid=308&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff3d603' border='0' alt='' /></a></noscript></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><style>
     /* WADSAM OVERRIDES */
    .textwidget {padding:0 !important;}
</style>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://paywast.af/openx/www/delivery/...'
  * to
  *   'https://paywast.af/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://paywast.af/openx/www/delivery/ajs.php':'http://paywast.af/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://paywast.af/openx/www/delivery/ck.php?n=a9b6cb40&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://paywast.af/openx/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b6cb40' border='0' alt='' /></a></noscript></div>
		</div><div class="widget-3 widget"><h3>متشبث ماه</h3><a href="http://dari.wadsam.com/%D9%85%D8%AA%D8%AE%D8%B5%D8%B5-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D8%A7%D9%87-%D8%B4%D9%85%D8%A7%D9%85%D9%87-%D8%A7%D8%B1%D8%A8%D8%A7%D8%A8/" id="" target="_self" class="widget_sp_image-image-link" title="اپرا وینفری" rel=""><img width="890" height="395" alt="اپرا وینفری" class="attachment-large aligncenter" style="max-width: 100%;" src="http://dari.wadsam.com/wp-content/uploads/Shamama-Arbab-890x395_c.jpg" /></a><div class="widget_sp_image-description" ><p>شمامه ارباب مدیر شرکت تولید مواد غذایی "یورو" در پشاور پاکستان می باشد و در ایجاد اطاق تجارت و صنایع در شهر پشاور نیز نقش عمده را بازی نموده است که اکنون معاون رییس این اطاق می باشد.</p>
</div></div><div class="widget-4 widget"><h3>افغانستان از نگاه تصاویر</h3><a href="http://wadsam.com/the-rarely-seen-afghanistan/" id="" target="_blank" class="widget_sp_image-image-link" title="افغانستان از نگاه تصاویر" rel=""><img width="960" height="640" alt="افغانستان از نگاه تصاویر" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dari.wadsam.com/wp-content/uploads/Smile.jpg" /></a><div class="widget_sp_image-description" ><p>باید که جمله جان شوی تا لایق جانان شوی<br />
گر سوی مستان می روی مستانه شو مستانه شو-رومی</p>
<p>عکس: مرد افغان در کابل </p>
</div></div>		<div class="widget-5 last widget">		<h3>تازه ترین مطالب</h3>		<ul>
					<li>
				<a href="http://dari.wadsam.com/%d8%b9%d8%b6%d9%88%db%8c%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%da%a9%d9%85%db%8c%d8%aa%d9%87-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c-%d8%a2%d8%a8/">عضویت افغانستان در کمیته بین المللی آب</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d8%a2%d8%ba%d8%a7%d8%b2-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%ac%d8%a7%d8%af%d9%87-%db%8c%da%a9%d8%a7%d9%88%d9%84%d9%86%da%af-%d8%af%d8%b1%d9%87-%d8%b5%d9%88%d9%81/">آغاز کار ساخت جاده یکاولنگ- دره صوف</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d9%82%d8%af%d8%b1%d8%af%d8%a7%d9%86%db%8c-%d8%a7%d8%b2-%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9-%da%a9%d9%86%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%88-%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%da%a9%d9%86%d9%86/">قدردانی از اشتراک کنندگان و برگزارکننده‌گان چهارمین سمپوزیوم بین‌المللی زنان افغان</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d8%b3%d8%b1%d9%88%db%8c-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7%db%8c-%d8%a8%db%8c%d8%ac%d8%a7%d8%b4%d8%af%d9%87-%d9%88-%d8%b9%d9%88%d8%af%d8%aa-%da%a9%d9%86%d9%86%d8%af%d9%87-%d8%af/">سروی خانواده های بیجاشده و عودت کننده در ولایات بلخ و لوگر</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d8%b5%d8%b1%d9%81%d9%87-%d8%ac%d9%88%db%8c%db%8c-1-7-%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d9%be%d8%b1%d9%88%da%98%d9%87-%d9%87%d8%a7%db%8c/">صرفه جویی 1.7 میلیارد افغانی در پروژه های وزارت احیاء و انکشاف دهات</a>
						</li>
				</ul>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

												
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2014 ودصم. تمام حقوق این سایت برای صاحب امتیاز محفوظ است. <br/>سایت طراحی شده توسط <a href="http://barbaricum.com" target="_blank">Barbaricum, LLC</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://dari.wadsam.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.1";
                    var wp_product_version = "wpp-5.3.1";
                    var wp_blog_version = "4.1.18";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.1.18","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.1","anonymous_profile_id":"wp-aaa2c00c2e01bebfb8899572b000e9c9","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-aaa2c00c2e01bebfb8899572b000e9c9 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.8'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://dari.wadsam.com/wp-content/plugins/addthis/css/output.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.1.18' type='text/css' media='all' />
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<!--wp_footer-->	<!-- END body -->
	</body>
<!-- END html -->
</html>