<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="fa-IR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="fa-IR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="fa-IR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			سنگ تهداب انستیتوت زعفران افغانستان گذاشته شد | ودصم		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://dari.wadsam.com/wp-content/uploads/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dari.wadsam.com/feed/" title="ودصم latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dari.wadsam.com/comments/feed/" title="ودصم latest comments" />
		<link rel="pingback" href="http://dari.wadsam.com/xmlrpc.php" />

		<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; خوراک" href="http://dari.wadsam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; خوراک دیدگاه‌ها" href="http://dari.wadsam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; سنگ تهداب انستیتوت زعفران افغانستان گذاشته شد خوراک دیدگاه‌ها" href="http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tp-titillium-web-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700%2C600%2C900&#038;ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/reset.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/font-awesome.min.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.1.25' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.1.25' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/style.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dari.wadsam.com/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dari.wadsam.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dari.wadsam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dari.wadsam.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='تفاهمنامه ۲۶ پروژه به ارزش ۱۰ میلیون دالر امضأ شد' href='http://dari.wadsam.com/%d8%aa%d9%81%d8%a7%d9%87%d9%85%d9%86%d8%a7%d9%85%d9%87-%db%b2%db%b6-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a8%d9%87-%d8%a7%d8%b1%d8%b2%d8%b4-%db%b1%db%b0-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7/' />
<link rel="stylesheet" href="http://dari.wadsam.com/wp-content/themes/quadrum-theme/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.1.25" />
<link rel='canonical' href='http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/' />
<link rel='shortlink' href='http://dari.wadsam.com/?p=22699' />
				<script src="//connect.facebook.net/en_US/all.js"></script>
			<meta property="og:site_name" content="ودصم" />
<meta property="og:title" content="سنگ تهداب انستیتوت زعفران افغانستان گذاشته شد" />
<meta property="og:url" content="http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/" />
<meta property="og:description" content="مطالب مرتبط: برگزاری سومین جشنواره گل زعفران در ولایت هرات زعفران افغانستان برای سومین بار به عنوان بهترین زعفران دنیا شناخته شد افزایش حاصلات زعفران در افغانستان افزایش علاقمندی برای" />
<meta property="og:type" content="article" />
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://dari.wadsam.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="rtl single single-post postid-22699 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=http://dari.wadsam.com" data-url="http://dari.wadsam.com" data-url="http://dari.wadsam.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i><span class="counter count">0</span></a></li>
									<li><a href="#" data-hashtags="" data-url="http://dari.wadsam.com" data-via="" data-text="%D8%B3%D9%86%DA%AF+%D8%AA%D9%87%D8%AF%D8%A7%D8%A8+%D8%A7%D9%86%D8%B3%D8%AA%DB%8C%D8%AA%D9%88%D8%AA+%D8%B2%D8%B9%D9%81%D8%B1%D8%A7%D9%86+%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%87+%D8%B4%D8%AF" class="topmenu-link topmenu-twitter ot-tweet"><i class="fa fa-twitter"></i><span class="counter count">0</span></a></li>
									<li><a href="https://plus.google.com/share?url=http://dari.wadsam.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i><span class="counter count">0</span></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dari.wadsam.com&title=%D8%B3%D9%86%DA%AF+%D8%AA%D9%87%D8%AF%D8%A7%D8%A8+%D8%A7%D9%86%D8%B3%D8%AA%DB%8C%D8%AA%D9%88%D8%AA+%D8%B2%D8%B9%D9%81%D8%B1%D8%A7%D9%86+%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%87+%D8%B4%D8%AF" data-url="http://dari.wadsam.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i><span class="counter count">0</span></a></li>
								</ul>
														<!--BBCM-->
<div class="header-topmenu-select"><a href="http://www.wadsam.com" class="english">English</a> | <span class="dari">دری</span></div>
<div class="header-search">
								<form method="get" action="http://dari.wadsam.com" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Tجستجو" value="" class="search-box" name="s" id="s" />
								</form>
							</div>

<!--END BBCM -->
						<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://dari.wadsam.com"><img src="http://dari.wadsam.com/wp-content/uploads/WadsamLogoDari.png" alt="ودصم" /></a>
															</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-39" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dari.wadsam.com">صفحه اصلی<i></i></a></li>
<li id="menu-item-37" style="border-top: 4px solid #48b3e5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">تجارت افغانستان<i></i></a></li>
<li id="menu-item-38" style="border-top: 4px solid #cf4c20; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c/">تجارت بین المللی<i></i></a></li>
<li id="menu-item-35" style="border-top: 4px solid #55be41; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dari.wadsam.com/category/%d9%81%d8%b1%d9%87%d9%86%da%af-%d9%88-%d9%87%d9%86%d8%b1/">فرهنگ و هنر<i></i></a></li>
<li id="menu-item-36" style="border-top: 4px solid #81ff1a; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/">مقالات برجسته<i></i></a></li>
<li id="menu-item-34" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://dari.wadsam.com/sample-page/">در باره ما<i></i></a></li>
<li id="menu-item-33" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://dari.wadsam.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>کتگوری اخبار&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>کتگوری اخبار<i class="fa fa-arrow-left"></i></strong></a>
								<ul>
																			<li><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">تجارت افغانستان</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c/">تجارت بین المللی</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d9%81%d8%b1%d9%87%d9%86%da%af-%d9%88-%d9%87%d9%86%d8%b1/">فرهنگ و هنر</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%a7%d9%87/">متخصص اقتصاد ماه</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/">مقالات برجسته</a></li>
																	</ul>
							</div>
																	</div>
				
		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


					<div class="breaking-news">
			<div class="breaking-title">
				<i class="fa fa-comments-o"></i>
				<h3>Breaking News</h3>
			</div>
			<div class="breaking-block">
				<ul>
										<li><h4><a href="http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/">سنگ تهداب انستیتوت زعفران افغانستان گذاشته شد</a></h4><p><p>نصير احمد درانى وزير وزارت زراعت آبيارى و مالدارى كشور در سفر كه به هرات داشت</p>
...</p></a></li>
										<li><h4><a href="http://dari.wadsam.com/%d8%b4%d8%b1%d8%a7%d9%8a%d8%b7-%d8%af%d8%b4%d9%88%d8%a7%d8%b1-%d8%a8%d8%a7%d8%b9%d8%ab-%d8%a7%d8%b2%d8%af%d9%8a%d8%a7%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b3%d8%b1%d9%85%d8%a7%d9%8a%d9%87-%d8%a7%d8%b2/">شرايط دشوار باعث ازدياد فرار سرمايه از كشور شده است</a></h4><p><p>رحيم الله سمندر ريس اتاق تجارت و معادن ميگويد شرایط نامناسب و عدم فراهم شدم سهولت</p>
...</p></a></li>
										<li><h4><a href="http://dari.wadsam.com/%d8%a7%d8%b9%d8%b2%d8%a7%d9%85-%d8%a7%d9%88%d9%84%d9%8a%d9%86-%d8%af%d8%b3%d8%aa%d9%87-%d9%83%d8%a7%d8%b1%da%af%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%a8%d9%87-%d8%a5%d9%85%d8%a7%d8%b1/">اعزام اولين دسته كارگران افغان به إمارات متحده</a></h4><p><p>وزارت كار و أمور اجتماعى شهدا و معلولين روز پنجشنبه طى بيانيه اعلام نمود ، قرار</p>
...</p></a></li>
										<li><h4><a href="http://dari.wadsam.com/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%87%d9%84%d9%8a%d8%b2-%d9%87%d9%88%d8%a7%db%8c-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%8a%d8%a7%d9%86-%d9%85%d8%b2%d8%a7%d8%b1%d8%b4%d8%b1%d9%8a%d9%81-%d9%84/">افتتاح دهليز هوای جديد ميان مزارشريف-لندن، استانبول و ساير شهر هاى اروپاى</a></h4><p><p>مراسم افتتاحيه اين دهليز با حضور داشت مقامات بلند رتبه دولتى به شمول والى بلخ و</p>
...</p></a></li>
										<li><h4><a href="http://dari.wadsam.com/%d8%a8%d8%ae%d8%b4-%d8%b3%d9%88%d9%85-%d8%a7%d8%ad%d8%af%d8%a7%d8%ab-%d8%ae%d8%b7-%d8%a2%d9%87%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ae%d9%88%d8%a7%d9%81-%d8%aa%d9%83%d9%85%d9%8a%d9%84-%d8%b4%d8%af/">بخش سوم احداث خط آهن هرات-خواف تكميل شد</a></h4><p><p>كار احداث خط آهن خواف-هرات تكميل  و بزودى طى مراسمى افتتاحيه با حظور داشت سران حكومت</p>
...</p></a></li>
										<li><h4><a href="http://dari.wadsam.com/%d8%a7%d9%81%d8%b2%d8%a7%d9%8a%d8%b4-%d9%a4-%d8%af%d8%b1%d8%b5%d8%af%d9%89-%d9%85%d8%ad%d8%b5%d9%88%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d9%86%d8%ac-%d8%af%d8%b1-%d9%83%d8%b4%d9%88%d8%b1/">افزايش ٤ درصدى محصولات برنج در كشور</a></h4><p><p>قرار إحصائيه انجام شده در حدود ١٧صد هزار هكتار زمين در ١٧ ولايت افغاستان برنج كشت</p>
...</p></a></li>
									</ul>
			</div>
		</div>
	
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="post-22699 post type-post status-publish format-standard has-post-thumbnail hentry category-- tag-- main-article">							 
					<h1 class="entry-title">سنگ تهداب انستیتوت زعفران افغانستان گذاشته شد</h1>
				
				<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="http://dari.wadsam.com/wp-content/uploads/saffron-587x345_c-890x395_c.jpg" alt="سنگ تهداب انستیتوت زعفران افغانستان گذاشته شد" />	</span>

					<div class="article-meta">
						<div class="meta-date updated">
															<span class="date">16</span>
								<span class="month">Jan, 2019</span>
							 
														<span class="author">by 
								<a  href="http://dari.wadsam.com/author/muhebullah-ibrahimkhail/" title="نویسنده: Muheb Ibrahimkhail" rel="author">Muheb Ibrahimkhail</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/print" target="_blank"><i class="fa fa-print"></i>چاپ این مقاله</a>
														<span><i class="fa fa-text-height"></i>اندازه قلم <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p style="text-align: justify;">نصير احمد درانى وزير وزارت زراعت آبيارى و مالدارى كشور در سفر كه به هرات داشت سنگ تهداب نخستین انستیتیوت زعفران را گذاشت.</p>
<p style="text-align: justify;">درانى در مراسم سخنرانى گفت: &#8220;اين موسسه با هزينه ٨٥،٨ ميليون افغانى تا پايان سال ١٣٩٨ هجرى شمسى ساخته خواهد شد.&#8221;</p>
<p style="text-align: justify;">وزیر زراعت گفت که این نهاد، اولین و مجهزترین انستیتوت در افغانستان خواهد بود که برای بررسی علمی و معیاری به منظور ترویج، تحقیق، مسایل پالیسی و بازاریابی زعفران ایجاد می‌شود و تمام بخش‌های زعفران از پرورش تا بازاریابی را مورد پوشش قرار می‌دهد.<br />
آقای درانی یادآور شد: «نقش این انستیتوت در ترویج و تحقیق، بازاریابی و معیاری‌سازی کامل پرورش، برداشت و پروسس زعفران و میکانیزم‌های بازاریابی و رشد، فوق‌العاده خواهد بود و ما را در تطبیق طرح پنج ساله‌ی انکشاف زعفران افغانستان، کمک می‌کند.»<br />
قرار أحصاييه كه انجام شده ميزان كشت و توليد زعفران ١٢ تُن در سال تخمين شده بود و در سال ١٣٩٧ اين رقم بيشتر از ١٥ تُن رسيده است.</p>
<p style="text-align: justify;"> هم‌چنان محی‌الدین نوری، سرپرست و معاون مقام ولایت هرات در همایش تهداب‌گذاری انستیتوت زعفران افغانستان گفت: «حاصلات زعفران هرات، در سال روان، ۱۰۰ درصد افزایش یافته، است زیرا در ۹۶ حاصل زعفران هرات هفت تن بود، اما حالا به ۱۵ تن و۳۲ کیلو گرام رسیده است.»</p>
<p style="text-align: justify;">به همین ترتیب، نصیراحمد درانی وزیر زراعت گفت که کشت‌زارهای زعفران در هرات نیز افزایش یافته و به ۳۰ هزار جریب رسیده است.<br />
وزیر زراعت گفت که در بخش فروش زعفران افغانستان به ترکیه نیز پیش‌رفت‌های خوبی صورت گرفته است و قرار است مرجع بزرگ دیگری برای صدور این حاصل با ارزش زراعتی ایجاد شود.<br />
هم‌چنان در این زمینه محی‌الدین نوری، سرپرست و معاون مقام ولایت هرات گفت که ترکیه به معیارهای بین‌المللی، زعفران افغانستان خریده و به نام افغانستان صادر می‌کند.</p>
<p style="text-align: justify;">با تأیید پیش‌رفت‌ها در کار فروش زعفران افغانستان به ترکیه، داکتر علی چنار، هم‌آهنگ‌کننده‌ی کمک‌های ترکیه در افغانستان، در همایش تهداب‌گذاری انستیتوت زعفران افغانستان گفت، «پیش از این زعفران را از اسپانیا خرید می‌کردیم، پس از این به دلیل کیفیت خوب و سهولت اقتصادی، از افغانستان خرید می‌کنیم.»</p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdari.wadsam.com%2F%25d8%25b3%25d9%2586%25da%25af-%25d8%25aa%25d9%2587%25d8%25af%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25aa%25db%258c%25d8%25aa%25d9%2588%25d8%25aa-%25d8%25b2%25d8%25b9%25d9%2581%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586%25d8%25b3%25d8%25aa%25d8%25a7%25d9%2586-%25da%25af%2F&amp;layout=standard&amp;show_faces=false&amp;width=560&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:560px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/&amp;text=%D8%B3%D9%86%DA%AF+%D8%AA%D9%87%D8%AF%D8%A7%D8%A8+%D8%A7%D9%86%D8%B3%D8%AA%DB%8C%D8%AA%D9%88%D8%AA+%D8%B2%D8%B9%D9%81%D8%B1%D8%A7%D9%86+%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%87+%D8%B4%D8%AF+"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=سنگ تهداب انستیتوت زعفران افغانستان گذاشته شد&amp;body=%20http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/"><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><div class='yarpp-related'>
<h3>مطالب مرتبط:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%ac%d8%b4%d9%86%d9%88%d8%a7%d8%b1%d9%87-%da%af%d9%84-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7/' title='برگزاری سومین جشنواره گل زعفران در ولایت هرات'>
<img width="120" height="120" src="http://dari.wadsam.com/wp-content/uploads/slidebcde395b-2186-4f4e-b985-f0f6554c4b94-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="slidebcde395b-2186-4f4e-b985-f0f6554c4b94" /><span class="yarpp-thumbnail-title">برگزاری سومین جشنواره گل زعفران در ولایت هرات</span></a>
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%a8%d8%a7%d8%b1-%d8%a8%d9%87-%d8%b9%d9%86%d9%88/' title='زعفران افغانستان برای سومین بار به عنوان بهترین زعفران دنیا شناخته شد'>
<img width="120" height="120" src="http://dari.wadsam.com/wp-content/uploads/images-61-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="images-6" /><span class="yarpp-thumbnail-title">زعفران افغانستان برای سومین بار به عنوان بهترین زعفران دنیا شناخته شد</span></a>
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%b5%d9%84%d8%a7%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/' title='افزایش حاصلات زعفران در افغانستان'>
<img width="120" height="120" src="http://dari.wadsam.com/wp-content/uploads/saffron-flower-and-saffron-perfumes-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="saffron-flower-and-saffron-perfumes" /><span class="yarpp-thumbnail-title">افزایش حاصلات زعفران در افغانستان</span></a>
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%b9%d9%84%d8%a7%d9%82%d9%85%d9%86%d8%af%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d9%83%d8%b4%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba/' title='افزایش علاقمندی برای كشت زعفران در افغانستان'>
<img width="120" height="120" src="http://dari.wadsam.com/wp-content/uploads/saffron-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="saffron" /><span class="yarpp-thumbnail-title">افزایش علاقمندی برای كشت زعفران در افغانستان</span></a>
</div>
<img src="http://yarpp.org/pixels/a5df083a0e1748f072f7b43fac36c511" alt="YARPP"/>
</div>
		
					

				

	<div class="about-author">
		<a href="http://dari.wadsam.com/author/Muhebullah Ibrahimkhail/">
			<img src="http://0.gravatar.com/avatar/e6c772d58ab10002c672d5e98fa3773e?s=100&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G" class="about-avatar" alt="Muheb Ibrahimkhail" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Muheb Ibrahimkhail</h3>
			<p>
				<span class="vcard author">
					<span class="fn">
											</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="http://dari.wadsam.com/author/Muhebullah Ibrahimkhail/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Muheb Ibrahimkhail</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/" class="socialize-icon facebook ot-share" data-url="http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				<a href="#" data-url="http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/" data-via="" data-text="سنگ تهداب انستیتوت زعفران افغانستان گذاشته شد" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<span class="count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/&title=سنگ تهداب انستیتوت زعفران افغانستان گذاشته شد" data-url="http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://dari.wadsam.com/tag/%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">زراعت افغانستان</a><a href="http://dari.wadsam.com/tag/%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">زعفران افغانستان</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>مقالات مرتبط</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="http://dari.wadsam.com/2016/08/" class="item-date">
							<i class="fa fa-clock-o"></i>
							2 سال ago						</a>
										<a href="http://dari.wadsam.com/%d8%a7%d9%85%d8%b6%d8%a7%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%af-%d8%aa%d8%b7%d8%a8%db%8c%d9%82-%db%b9-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%86%d9%81%d8%b9/" class="item-photo">
						<img src="http://dari.wadsam.com/wp-content/uploads/13872936_1004130889704066_6190898795534927132_n-374x200_c.jpg" alt="امضای قرار داد تطبیق ۹ پروژه عام المنفعه با شرکت های خصوصی" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://dari.wadsam.com/%d8%a7%d9%85%d8%b6%d8%a7%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%af-%d8%aa%d8%b7%d8%a8%db%8c%d9%82-%db%b9-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%86%d9%81%d8%b9/">امضای قرار داد تطبیق ۹ پروژه عام المنفعه با شرکت های خصوصی</a></h3>
					<p>قرار داد تطبیق ۹ پروژه عام المنفعه به ارزش ۲۳۸ ملیون افغانی، میان انجنیر عتیق الله خواصی، معین مالی و</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="http://dari.wadsam.com/2018/01/" class="item-date">
							<i class="fa fa-clock-o"></i>
							12 ماه ago						</a>
										<a href="http://dari.wadsam.com/%d8%a7%d9%85%d8%b6%d8%a7%db%8c-%d8%aa%d9%81%d8%a7%d9%87%d9%85%d9%86%d8%a7%d9%85%db%80-%d9%87%d9%85%da%a9%d8%a7%d8%b1%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%b9%d8%af%d9%84/" class="item-photo">
						<img src="http://dari.wadsam.com/wp-content/uploads/tafahomnamasafa2-374x200_c.jpg" alt="امضای تفاهمنامۀ همکاری میان وزارت عدلیه و موسسه‌ هییت ناروی برای مهاجرین" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://dari.wadsam.com/%d8%a7%d9%85%d8%b6%d8%a7%db%8c-%d8%aa%d9%81%d8%a7%d9%87%d9%85%d9%86%d8%a7%d9%85%db%80-%d9%87%d9%85%da%a9%d8%a7%d8%b1%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%b9%d8%af%d9%84/">امضای تفاهمنامۀ همکاری میان وزارت عدلیه و موسسه‌ هییت ناروی برای مهاجرین</a></h3>
					<p>تفاهمنامۀ همکاری به ارزش بیش از 4 ملیون و 560 هزار دالر آمریکایی میان موسسه‌ای هییت ناروی برای مهاجرین و</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="http://dari.wadsam.com/2017/09/" class="item-date">
							<i class="fa fa-clock-o"></i>
							1 سال ago						</a>
										<a href="http://dari.wadsam.com/%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d9%85%d8%a7%d9%84%d9%8a%d9%87-%d8%af%d8%b1-%d9%85%d8%b1%d8%a7%d8%b3%d9%85-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%db%80-%d8%a7%d9%86/" class="item-photo">
						<img src="http://dari.wadsam.com/wp-content/uploads/HK2A6255-374x200_c.jpg" alt="اشتراک وزير ماليه در مراسم افتتاحيۀ انستيتوت همكارى هاى اقتصادى منطقه یى" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://dari.wadsam.com/%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d9%85%d8%a7%d9%84%d9%8a%d9%87-%d8%af%d8%b1-%d9%85%d8%b1%d8%a7%d8%b3%d9%85-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%db%80-%d8%a7%d9%86/">اشتراک وزير ماليه در مراسم افتتاحيۀ انستيتوت همكارى هاى اقتصادى منطقه یى</a></h3>
					<p>إكليل حكيمي، وزير ماليه کشور طی سفرش كه به جمهورى مردم چين، در مراسم افتتاحيۀ انستيتوت همكارى هاى اقتصادى منطقوى</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>بدون نظر</h2>
					<a href="#respond" class="panel-title-right">نظر بدهید</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>هنوز نظری داده نشده!</strong>
							<span><a href="#respond">!اظهار نظر در مورد این پست</a> اولین کسی باشید که</span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>نظر بدهید</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
															<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%B3%D9%86%DA%AF-%D8%AA%D9%87%D8%AF%D8%A7%D8%A8-%D8%A7%D9%86%D8%B3%D8%AA%DB%8C%D8%AA%D9%88%D8%AA-%D8%B2%D8%B9%D9%81%D8%B1%D8%A7%D9%86-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%DA%AF/#respond" style="display:none;">برای صرف‌نظر کردن از پاسخ‌گویی اینجا را کلیک کنید.</a></small></h3>
									<form action="http://dari.wadsam.com/wp-comments-post.php" method="post" id="" class="comment-form">
						<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>آدرس پست الکترونیکی شما منتشر نخواهد شد.<br/>علامت گذاری شده اند<span class="required">*</span></p>																				<p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
												<p class="contact-form-message"><label for="c_message">توضیح<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="پیام شما ..."></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="ارسال یک نظر" />
							<input type='hidden' name='comment_post_ID' value='22699' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="361069e947" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>					</form>
							</div><!-- #respond -->
			

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><h3>متشبث ماه</h3><a href="http://dari.wadsam.com/%d9%85%d8%aa%d8%b4%d8%a8%d8%ab-%d9%85%d8%a7%d9%87-%d9%be%d8%b1%d9%88%d8%b1%d8%b4-%d8%a7%d9%88%d8%b1%d9%8a%d8%a7%d8%ae%d9%8a%d9%84/" id="" target="_self" class="widget_sp_image-image-link" title="پرورش اوریاخیل" rel=""><img width="400" height="400" alt="پرورش اوریاخیل" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dari.wadsam.com/wp-content/uploads/Parwarish-Oryakhail.jpg" /></a><div class="widget_sp_image-description" ><p>پرورش اورياخيل مالك شركت زراعتى پوم (POME) و از جمله بنيان گذراران زراعت عصری با روش هاى جديد، تخم ها و ميوه جات إصلاح شده در كشور ميباشد.</p>
</div></div><div class="widget-2 widget"><a href="http://www.germancooperation-afghanistan.de/ps" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="300" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dari.wadsam.com/wp-content/uploads/Ad_Wadsam_GIF_Pashto.gif" /></a></div><div class="widget-3 widget">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://asianmedia.com/MS3/www/delivery/ajs.php':'http://asianmedia.com/MS3/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=308");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://asianmedia.com/MS3/www/delivery/ck.php?n=aff3d603&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://asianmedia.com/MS3/www/delivery/avw.php?zoneid=308&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff3d603' border='0' alt='' /></a></noscript></div>
		</div><div class="widget-4 widget">			<div class="textwidget"><style>
     /* WADSAM OVERRIDES */
    .textwidget {padding:0 !important;}
</style>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://paywast.af/openx/www/delivery/...'
  * to
  *   'https://paywast.af/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://paywast.af/openx/www/delivery/ajs.php':'http://paywast.af/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://paywast.af/openx/www/delivery/ck.php?n=a9b6cb40&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://paywast.af/openx/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b6cb40' border='0' alt='' /></a></noscript></div>
		</div><div class="widget-5 widget"><h3>افغانستان از نگاه تصاویر</h3><a href="http://wadsam.com/the-rarely-seen-afghanistan/" id="" target="_blank" class="widget_sp_image-image-link" title="افغانستان از نگاه تصاویر" rel=""><img width="960" height="640" alt="افغانستان از نگاه تصاویر" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dari.wadsam.com/wp-content/uploads/Smile.jpg" /></a><div class="widget_sp_image-description" ><p>باید که جمله جان شوی تا لایق جانان شوی<br />
گر سوی مستان می روی مستانه شو مستانه شو-رومی</p>
<p>عکس: مرد افغان در کابل </p>
</div></div>		<div class="widget-6 last widget">		<h3>تازه ترین مطالب</h3>		<ul>
					<li>
				<a href="http://dari.wadsam.com/%d8%b3%d9%86%da%af-%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%d9%88%d8%aa-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%af/">سنگ تهداب انستیتوت زعفران افغانستان گذاشته شد</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d8%aa%d9%81%d8%a7%d9%87%d9%85%d9%86%d8%a7%d9%85%d9%87-%db%b2%db%b6-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a8%d9%87-%d8%a7%d8%b1%d8%b2%d8%b4-%db%b1%db%b0-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7/">تفاهمنامه ۲۶ پروژه به ارزش ۱۰ میلیون دالر امضأ شد</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d8%b4%d8%b1%d8%a7%d9%8a%d8%b7-%d8%af%d8%b4%d9%88%d8%a7%d8%b1-%d8%a8%d8%a7%d8%b9%d8%ab-%d8%a7%d8%b2%d8%af%d9%8a%d8%a7%d8%af-%d9%81%d8%b1%d8%a7%d8%b1-%d8%b3%d8%b1%d9%85%d8%a7%d9%8a%d9%87-%d8%a7%d8%b2/">شرايط دشوار باعث ازدياد فرار سرمايه از كشور شده است</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d8%ad%d9%82%db%8c%d9%82%d8%aa-%d9%87%d8%a7%db%8c-%d8%ad%d9%8a%d8%b1%d8%aa-%d8%a7%d9%86%da%af%d9%8a%d8%b2%d9%89-%d8%a8%d8%b9%d8%b6%d9%89-%d8%b4%d8%b1%d9%83%d8%aa-%d9%87%d8%a7%d9%89-%d9%85%d8%b7%d8%b1/">حقیقت های حيرت انگيزى بعضى شركت هاى مطرح دنيا</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d8%a7%d9%81%d8%ba%d8%a7%d8%b3%d8%aa%d8%a7%d9%86-%d9%82%d8%a7%d8%af%d8%b1-%d8%a7%d8%b3%d8%aa-%d8%aa%d8%a7-%d8%b3%d8%a7%d9%84%d8%a7%d9%86%d9%87-%d9%a3%d9%a5-%d9%87%d8%b2%d8%a7%d8%b1-%d8%aa%d9%8f%d9%86/">افغاستان قادر است تا سالانه ٣٥ هزار تُن جلغوزه توليد نمايد </a>
						</li>
				</ul>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

												
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2014 ودصم. تمام حقوق این سایت برای صاحب امتیاز محفوظ است. <br/>سایت طراحی شده توسط <a href="http://barbaricum.com" target="_blank">Barbaricum, LLC</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://dari.wadsam.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.1";
                    var wp_product_version = "wpp-5.3.1";
                    var wp_blog_version = "4.1.25";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.1.25","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.1","anonymous_profile_id":"wp-aaa2c00c2e01bebfb8899572b000e9c9","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-aaa2c00c2e01bebfb8899572b000e9c9 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.8'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://dari.wadsam.com/wp-content/plugins/addthis/css/output.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.1.25' type='text/css' media='all' />
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-includes/js/comment-reply.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<!--wp_footer-->	<!-- END body -->
	</body>
<!-- END html -->
</html>