<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="fa-IR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="fa-IR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="fa-IR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			بهره برداری ۹۸ پروژه انکشافی در ولایت زابل | ودصم		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://dari.wadsam.com/wp-content/uploads/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dari.wadsam.com/feed/" title="ودصم latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dari.wadsam.com/comments/feed/" title="ودصم latest comments" />
		<link rel="pingback" href="http://dari.wadsam.com/xmlrpc.php" />

		<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; خوراک" href="http://dari.wadsam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; خوراک دیدگاه‌ها" href="http://dari.wadsam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ودصم &raquo; بهره برداری ۹۸ پروژه انکشافی در ولایت زابل خوراک دیدگاه‌ها" href="http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tp-titillium-web-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700%2C600%2C900&#038;ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/reset.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/font-awesome.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.1.15' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.1.15' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dari.wadsam.com/wp-content/themes/quadrum-theme/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dari.wadsam.com/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dari.wadsam.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/dari.wadsam.com\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dari.wadsam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dari.wadsam.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='فراغت بیش از ۱۰۰ زن از مرکز آموزش‌های فنی و حرفه‌یی در بدخشان' href='http://dari.wadsam.com/%d9%81%d8%b1%d8%a7%d8%ba%d8%aa-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b1%db%b0%db%b0-%d8%b2%d9%86-%d8%a7%d8%b2-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d9%85%d9%88%d8%b2%d8%b4%e2%80%8c%d9%87%d8%a7%db%8c-%d9%81/' />
<link rel='next' title='روسیه بدهی 100میلیارد دالری شوروی را پرداخت' href='http://dari.wadsam.com/%d8%b1%d9%88%d8%b3%db%8c%d9%87-%d8%a8%d8%af%d9%87%db%8c-100%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af-%d8%af%d8%a7%d9%84%d8%b1%db%8c-%d8%b4%d9%88%d8%b1%d9%88%db%8c-%d8%b1%d8%a7-%d9%be%d8%b1%d8%af/' />
<link rel="stylesheet" href="http://dari.wadsam.com/wp-content/themes/quadrum-theme/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.1.15" />
<link rel='canonical' href='http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/' />
<link rel='shortlink' href='http://dari.wadsam.com/?p=16394' />
				<script src="//connect.facebook.net/en_US/all.js"></script>
			<meta property="og:site_name" content="ودصم" />
<meta property="og:title" content="بهره برداری ۹۸ پروژه انکشافی در ولایت زابل" />
<meta property="og:url" content="http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/" />
<meta property="og:description" content="مطالب مرتبط: بهره برداری ۱۴ پروژه انکشافی در ولایت زابل بهره برداری ۴۳ پروژۀ انکشافی در ولایت زابل بهره برداری ۶۶ پروژه انکشافی در ولایت هلمند بهره برداری ۳۱ پروژه" />
<meta property="og:type" content="article" />
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://dari.wadsam.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="rtl single single-post postid-16394 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=http://dari.wadsam.com" data-url="http://dari.wadsam.com" data-url="http://dari.wadsam.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i><span class="counter count">0</span></a></li>
									<li><a href="#" data-hashtags="" data-url="http://dari.wadsam.com" data-via="" data-text="%D8%A8%D9%87%D8%B1%D9%87+%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C+%DB%B9%DB%B8+%D9%BE%D8%B1%D9%88%DA%98%D9%87+%D8%A7%D9%86%DA%A9%D8%B4%D8%A7%D9%81%DB%8C+%D8%AF%D8%B1+%D9%88%D9%84%D8%A7%DB%8C%D8%AA+%D8%B2%D8%A7%D8%A8%D9%84" class="topmenu-link topmenu-twitter ot-tweet"><i class="fa fa-twitter"></i><span class="counter count">0</span></a></li>
									<li><a href="https://plus.google.com/share?url=http://dari.wadsam.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i><span class="counter count">5</span></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dari.wadsam.com&title=%D8%A8%D9%87%D8%B1%D9%87+%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C+%DB%B9%DB%B8+%D9%BE%D8%B1%D9%88%DA%98%D9%87+%D8%A7%D9%86%DA%A9%D8%B4%D8%A7%D9%81%DB%8C+%D8%AF%D8%B1+%D9%88%D9%84%D8%A7%DB%8C%D8%AA+%D8%B2%D8%A7%D8%A8%D9%84" data-url="http://dari.wadsam.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i><span class="counter count">0</span></a></li>
								</ul>
														<!--BBCM-->
<div class="header-topmenu-select"><a href="http://www.wadsam.com" class="english">English</a> | <span class="dari">دری</span></div>
<div class="header-search">
								<form method="get" action="http://dari.wadsam.com" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Tجستجو" value="" class="search-box" name="s" id="s" />
								</form>
							</div>

<!--END BBCM -->
						<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://dari.wadsam.com"><img src="http://dari.wadsam.com/wp-content/uploads/WadsamLogoDari.png" alt="ودصم" /></a>
															</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-39" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dari.wadsam.com">صفحه اصلی<i></i></a></li>
<li id="menu-item-37" style="border-top: 4px solid #48b3e5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">تجارت افغانستان<i></i></a></li>
<li id="menu-item-38" style="border-top: 4px solid #cf4c20; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c/">تجارت بین المللی<i></i></a></li>
<li id="menu-item-35" style="border-top: 4px solid #55be41; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dari.wadsam.com/category/%d9%81%d8%b1%d9%87%d9%86%da%af-%d9%88-%d9%87%d9%86%d8%b1/">فرهنگ و هنر<i></i></a></li>
<li id="menu-item-36" style="border-top: 4px solid #81ff1a; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/">مقالات برجسته<i></i></a></li>
<li id="menu-item-34" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://dari.wadsam.com/sample-page/">در باره ما<i></i></a></li>
<li id="menu-item-33" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://dari.wadsam.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>کتگوری اخبار&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>کتگوری اخبار<i class="fa fa-arrow-left"></i></strong></a>
								<ul>
																			<li><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">تجارت افغانستان</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c/">تجارت بین المللی</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d9%81%d8%b1%d9%87%d9%86%da%af-%d9%88-%d9%87%d9%86%d8%b1/">فرهنگ و هنر</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%a7%d9%87/">متخصص اقتصاد ماه</a></li>
																			<li><a href="http://dari.wadsam.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1%d8%ac%d8%b3%d8%aa%d9%87/">مقالات برجسته</a></li>
																	</ul>
							</div>
																	</div>
				
		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


					<div class="breaking-news">
			<div class="breaking-title">
				<i class="fa fa-comments-o"></i>
				<h3>Breaking News</h3>
			</div>
			<div class="breaking-block">
				<ul>
										<li><h4><a href="http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/">بهره برداری ۹۸ پروژه انکشافی در ولایت زابل</a></h4><p><p>مسؤول ساحوی برنامۀ همبستگی ملی وزارت احیا و انکشاف دهات درولایت زابل می‌گوید که ۹۸ پروژه</p>
...</p></a></li>
										<li><h4><a href="http://dari.wadsam.com/%d9%81%d8%b1%d8%a7%d8%ba%d8%aa-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b1%db%b0%db%b0-%d8%b2%d9%86-%d8%a7%d8%b2-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d9%85%d9%88%d8%b2%d8%b4%e2%80%8c%d9%87%d8%a7%db%8c-%d9%81/">فراغت بیش از ۱۰۰ زن از مرکز آموزش‌های فنی و حرفه‌یی در بدخشان</a></h4><p><p>مقام‌ها در ریاست امور زنان بدخشان می‌گوید که بیش از صد زن و دختر از مرکز</p>
...</p></a></li>
										<li><h4><a href="http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%b4%d8%a8%da%a9%d9%87-%d8%a2%d8%a8%d8%b1%d8%b3%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa/">بهره برداری شبکه آبرسانی در ولایت هرات</a></h4><p><p>شبکه آبرسانی ولسوالی پشتون زرغون ولایت هرات به هزینه سه میلیون افغانی که یک میلیون و</p>
...</p></a></li>
										<li><h4><a href="http://dari.wadsam.com/%d8%a7%d8%ac%d8%b1%d8%a7%db%8c-%d9%be%d8%b1%d9%88%da%98%d9%87-17-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1%db%8c-%d8%a2%d8%a8%d8%b1%d8%b3%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d8%b3/">اجرای پروژه 17 میلیون دالری آبرسانی در سال آینده</a></h4><p><p>وزارت احیا و انکشاف دهات در نظر دارد یک پروژه آبرسانی را به ارزش هفده میلیون</p>
...</p></a></li>
										<li><h4><a href="http://dari.wadsam.com/%da%a9%d9%85%da%a9-100-%d9%87%d8%b2%d8%a7%d8%b1-%db%8c%d9%88%d8%b1%d9%88%db%8c%db%8c-%db%8c%d9%88%d9%81%d8%a7-%d8%a8%d9%87-%d9%82%d8%b1%d8%a8%d8%a7%d9%86%db%8c%d8%a7%d9%86-%d9%85%d8%a7%db%8c%d9%86/">کمک 100 هزار یورویی یوفا به قربانیان ماین افغانستان</a></h4><p><p>اتحادیه فوتبال اروپا (یوفا)، مبلغ یکصد هزار یورو را برای کودکان جنگ زده و قربانیان ماین</p>
...</p></a></li>
										<li><h4><a href="http://dari.wadsam.com/%d8%a2%d8%ba%d8%a7%d8%b2-%da%a9%d8%a7%d8%b1-%d8%a7%d8%aa%d8%a7%d9%82-%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86/">آغاز کار اتاق تجارت بین المللی در افغانستان</a></h4><p><p>دفتر سخنگوی وزارت امور خارجه گفته است که به مناسبت آغاز فعالیت رسمی اتاق تجارت بین</p>
...</p></a></li>
									</ul>
			</div>
		</div>
	
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="post-16394 post type-post status-publish format-standard has-post-thumbnail hentry category-- tag--- tag----- tag-- main-article">							 
					<h1 class="entry-title">بهره برداری ۹۸ پروژه انکشافی در ولایت زابل</h1>
				
				<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="http://dari.wadsam.com/wp-content/uploads/16649105_1854442201489375_3446077298141382606_n-890x395_c.jpg" alt="بهره برداری ۹۸ پروژه انکشافی در ولایت زابل" />	</span>

					<div class="article-meta">
						<div class="meta-date updated">
															<span class="date">19</span>
								<span class="month">Feb, 2017</span>
							 
														<span class="author">by 
								<a  href="http://dari.wadsam.com/author/abdullah-atayi/" title="نویسنده: Abdullah Atayi" rel="author">Abdullah Atayi</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/print" target="_blank"><i class="fa fa-print"></i>چاپ این مقاله</a>
														<span><i class="fa fa-text-height"></i>اندازه قلم <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p style="text-align: justify;">مسؤول ساحوی برنامۀ همبستگی ملی وزارت احیا و انکشاف دهات درولایت زابل می‌گوید که ۹۸ پروژه برنامه همبستگی ملی وزارت احیا وانکشاف دهات به هزینه بیش از ۴۴میلیون افغانی در آن ولایت به بهره ‌برداری سپرده شد که از مزايای این پروژه‌هاحدود ۱۶۵۳۰ خانواده مستفید خواهند شد.</p>
<p style="text-align: justify;">پروژه‌های ياد شده شامل ترمیم کانال آبیاری، پاک کاری کاریز، دیوارمحافظوی وجغل اندازی سرک هامی‌باشند که در جریان تطبیق پروژهای ذکر شده برای ۳۵۸۲ تن کارگر فنی و غیر فنی زمینه کار کوتا مدت مساعد گردیده است.</p>
<p style="text-align: justify;">پروژۀ حفظ ومراقبت و کاریابی برنامۀ همبستگی ملی وزارت احیا وانکشاف دهات ۲۶۰ قريه را در ولایت زابل تحت پوشش قرار داده است و تا به حال توانسته ۱۵۵ پروژه را در سکتور های مختلف ترمیم و توسعه دهد و بیش از ۱۰۵ پروژی ديگر در این ولایت نیز تحت ترمیم كار می باشد.</p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdari.wadsam.com%2F%25d8%25a8%25d9%2587%25d8%25b1%25d9%2587-%25d8%25a8%25d8%25b1%25d8%25af%25d8%25a7%25d8%25b1%25db%258c-%25db%25b9%25db%25b8-%25d9%25be%25d8%25b1%25d9%2588%25da%2598%25d9%2587-%25d8%25a7%25d9%2586%25da%25a9%25d8%25b4%25d8%25a7%25d9%2581%25db%258c-%25d8%25af%25d8%25b1-%25d9%2588%25d9%2584%25d8%25a7%25db%258c%25d8%25aa-%25d8%25b2%2F&amp;layout=standard&amp;show_faces=false&amp;width=560&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:560px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/&amp;text=%D8%A8%D9%87%D8%B1%D9%87+%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C+%DB%B9%DB%B8+%D9%BE%D8%B1%D9%88%DA%98%D9%87+%D8%A7%D9%86%DA%A9%D8%B4%D8%A7%D9%81%DB%8C+%D8%AF%D8%B1+%D9%88%D9%84%D8%A7%DB%8C%D8%AA+%D8%B2%D8%A7%D8%A8%D9%84+"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/"  target="_blank" ><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=بهره برداری ۹۸ پروژه انکشافی در ولایت زابل&amp;body=%20http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/"><img src="http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><div class='yarpp-related'>
<h3>مطالب مرتبط:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b1%db%b4-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/' title='بهره برداری ۱۴ پروژه انکشافی در ولایت زابل'>
<img width="120" height="120" src="http://dari.wadsam.com/wp-content/uploads/K800_DSC02812-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="k800_dsc02812" /><span class="yarpp-thumbnail-title">بهره برداری ۱۴ پروژه انکشافی در ولایت زابل</span></a>
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b4%db%b3-%d9%be%d8%b1%d9%88%da%98%db%80-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/' title='بهره برداری ۴۳ پروژۀ انکشافی در ولایت زابل'>
<img width="120" height="120" src="http://dari.wadsam.com/wp-content/uploads/20140108_022500-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="20140108_022500" /><span class="yarpp-thumbnail-title">بهره برداری ۴۳ پروژۀ انکشافی در ولایت زابل</span></a>
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b6%db%b6-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%87/' title='بهره برداری ۶۶ پروژه انکشافی در ولایت هلمند'>
<img width="120" height="120" src="http://dari.wadsam.com/wp-content/uploads/K800_23-2302-0168...-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="K800_23-2302-0168..." /><span class="yarpp-thumbnail-title">بهره برداری ۶۶ پروژه انکشافی در ولایت هلمند</span></a>
<a class='yarpp-thumbnail' href='http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b3%db%b1-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%85/' title='بهره برداری ۳۱ پروژه انکشافی در ولایت میدان وردک'>
<img width="120" height="120" src="http://dari.wadsam.com/wp-content/uploads/Slide9-1-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="slide9-1" /><span class="yarpp-thumbnail-title">بهره برداری ۳۱ پروژه انکشافی در ولایت میدان وردک</span></a>
</div>
<img src="http://yarpp.org/pixels/a5df083a0e1748f072f7b43fac36c511" alt="YARPP"/>
</div>
		
					

				

	<div class="about-author">
		<a href="http://dari.wadsam.com/author/Abdullah Atayi/">
			<img src="http://1.gravatar.com/avatar/70d735d35eadb6e6d0157a20441eb6bc?s=100&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G" class="about-avatar" alt="Abdullah Atayi" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Abdullah Atayi</h3>
			<p>
				<span class="vcard author">
					<span class="fn">
											</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="http://dari.wadsam.com/author/Abdullah Atayi/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Abdullah Atayi</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/" class="socialize-icon facebook ot-share" data-url="http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				<a href="#" data-url="http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/" data-via="" data-text="بهره برداری ۹۸ پروژه انکشافی در ولایت زابل" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<span class="count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/&title=بهره برداری ۹۸ پروژه انکشافی در ولایت زابل" data-url="http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://dari.wadsam.com/tag/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%db%80-%d9%87%d9%85%d8%a8%d8%b3%d8%aa%da%af%db%8c-%d9%85%d9%84%db%8c/">برنامۀ همبستگی ملی</a><a href="http://dari.wadsam.com/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%a7%d8%ad%db%8c%d8%a7-%d9%88-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81-%d8%af%d9%87%d8%a7%d8%aa/">وزارت احیا و انکشاف دهات</a><a href="http://dari.wadsam.com/tag/%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2%d8%a7%d8%a8%d9%84/">ولایت زابل</a><a href="http://dari.wadsam.com/tag/%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c/">پروژه انکشافی</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>مقالات مرتبط</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="http://dari.wadsam.com/2015/02/" class="item-date">
							<i class="fa fa-clock-o"></i>
							2 سال ago						</a>
										<a href="http://dari.wadsam.com/%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%aa-%d8%af%d8%b1-%d8%a7%d9%85%d9%88%d8%b1-%d9%85%d8%b1%d8%a8%d9%88%d8%b7/" class="item-photo">
						<img src="http://dari.wadsam.com/wp-content/uploads/iom-dpd0234281-aafd-4ec2-857f-a33199a4d14f-374x200_c.jpg" alt="سازمان بین المللی مهاجرت در امور مربوط به مهاجرین و بازگشت داوطلبانه آنها به افغانستان کمک می کند" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://dari.wadsam.com/%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%aa-%d8%af%d8%b1-%d8%a7%d9%85%d9%88%d8%b1-%d9%85%d8%b1%d8%a8%d9%88%d8%b7/">سازمان بین المللی مهاجرت در امور مربوط به مهاجرین و بازگشت داوطلبانه آنها به افغانستان کمک می کند</a></h3>
					<p>حکمت خلیل کرزی معین سیاسی وزارت امور خارجه جمهوری اسلامی افغانستان، بعد از ظهر دیروز، با آقای ریچارد دینزیگر فرستاده</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="http://dari.wadsam.com/2015/11/" class="item-date">
							<i class="fa fa-clock-o"></i>
							1 سال ago						</a>
										<a href="http://dari.wadsam.com/%d8%b4%d9%86%d8%a7%d8%b3%d8%a7%db%8c%db%8c-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%8c%da%a9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ba%d8%a7%d8%b5%d8%a8-%d8%b2%d9%85%db%8c%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/" class="item-photo">
						<img src="http://dari.wadsam.com/wp-content/uploads/tariq-logar-j-374x200_c.jpg" alt="شناسایی بیش از یک هزار غاصب زمین در ولایت لوگر" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://dari.wadsam.com/%d8%b4%d9%86%d8%a7%d8%b3%d8%a7%db%8c%db%8c-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%8c%da%a9-%d9%87%d8%b2%d8%a7%d8%b1-%d8%ba%d8%a7%d8%b5%d8%a8-%d8%b2%d9%85%db%8c%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/">شناسایی بیش از یک هزار غاصب زمین در ولایت لوگر</a></h3>
					<p>مقام های امنیتی در ولایت  لوگر می گویند که، بیش از یک هزار غاصب زمین در ولایت لوگر شناسایی شده</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://dari.wadsam.com/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="item-category">تجارت افغانستان</a>
																<a href="http://dari.wadsam.com/2016/07/" class="item-date">
							<i class="fa fa-clock-o"></i>
							8 ماه ago						</a>
										<a href="http://dari.wadsam.com/%d9%84%db%8c%d9%84%d8%a7%d9%85-%da%86%d9%87%d8%a7%d8%b1%d8%af%d9%87-%d9%85%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a8%d8%a7%d9%86%da%a9-%d9%85%d8%b1-13/" class="item-photo">
						<img src="http://dari.wadsam.com/wp-content/uploads/414d96726212f2809a0dfe8e31164b3d_XL30-374x200_c.jpg" alt="لیلام چهارده ملیون دالر از سوی بانک مرکزی" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://dari.wadsam.com/%d9%84%db%8c%d9%84%d8%a7%d9%85-%da%86%d9%87%d8%a7%d8%b1%d8%af%d9%87-%d9%85%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a8%d8%a7%d9%86%da%a9-%d9%85%d8%b1-13/">لیلام چهارده ملیون دالر از سوی بانک مرکزی</a></h3>
					<p>بانک مرکزی اعلام کرده است که، د افغانستان بانک الی مبلغ چهارده میلیون دالر امریکایی را در داوطلبی امروز شنبه،</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>بدون نظر</h2>
					<a href="#respond" class="panel-title-right">نظر بدهید</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>هنوز نظری داده نشده!</strong>
							<span><a href="#respond">!اظهار نظر در مورد این پست</a> اولین کسی باشید که</span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>نظر بدهید</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
															<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%DB%B9%DB%B8-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%A7%D9%86%DA%A9%D8%B4%D8%A7%D9%81%DB%8C-%D8%AF%D8%B1-%D9%88%D9%84%D8%A7%DB%8C%D8%AA-%D8%B2/#respond" style="display:none;">برای صرف‌نظر کردن از پاسخ‌گویی اینجا را کلیک کنید.</a></small></h3>
									<form action="http://dari.wadsam.com/wp-comments-post.php" method="post" id="" class="comment-form">
						<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>آدرس پست الکترونیکی شما منتشر نخواهد شد.<br/>علامت گذاری شده اند<span class="required">*</span></p>																				<p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
												<p class="contact-form-message"><label for="c_message">توضیح<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="پیام شما ..."></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="ارسال یک نظر" />
							<input type='hidden' name='comment_post_ID' value='16394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b7d49946c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>					</form>
							</div><!-- #respond -->
			

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://asianmedia.com/MS3/www/delivery/ajs.php':'http://asianmedia.com/MS3/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=308");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://asianmedia.com/MS3/www/delivery/ck.php?n=aff3d603&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://asianmedia.com/MS3/www/delivery/avw.php?zoneid=308&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff3d603' border='0' alt='' /></a></noscript></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><style>
     /* WADSAM OVERRIDES */
    .textwidget {padding:0 !important;}
</style>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://paywast.af/openx/www/delivery/...'
  * to
  *   'https://paywast.af/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://paywast.af/openx/www/delivery/ajs.php':'http://paywast.af/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://paywast.af/openx/www/delivery/ck.php?n=a9b6cb40&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://paywast.af/openx/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b6cb40' border='0' alt='' /></a></noscript></div>
		</div><div class="widget-3 widget"><h3>متشبث ماه</h3><a href="http://dari.wadsam.com/%d9%85%d9%84%db%8c%d9%86%d8%af%d8%a7-%da%af%db%8c%d8%aa%d8%b3/" id="" target="_self" class="widget_sp_image-image-link" title="اپرا وینفری" rel=""><img width="300" height="133" alt="اپرا وینفری" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://dari.wadsam.com/wp-content/uploads/melinda-gates-890x395_c-300x133.jpg" /></a><div class="widget_sp_image-description" ><p>ملیندا گیتس، همسر بیل گیتس یکی از قدرتمندترین زنان دنیا و همچنان یکی از مدیران “بنیاد خیریه بیل و ملیندا گیتس” که از بزرگ‌ترین انستیتو خیریه در جهان است، می باشد.</p>
</div></div><div class="widget-4 widget"><h3>افغانستان از نگاه تصاویر</h3><a href="http://wadsam.com/the-rarely-seen-afghanistan/" id="" target="_blank" class="widget_sp_image-image-link" title="افغانستان از نگاه تصاویر" rel=""><img width="960" height="640" alt="افغانستان از نگاه تصاویر" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dari.wadsam.com/wp-content/uploads/Smile.jpg" /></a><div class="widget_sp_image-description" ><p>باید که جمله جان شوی تا لایق جانان شوی<br />
گر سوی مستان می روی مستانه شو مستانه شو-رومی</p>
<p>عکس: مرد افغان در کابل </p>
</div></div>		<div class="widget-5 last widget">		<h3>تازه ترین مطالب</h3>		<ul>
					<li>
				<a href="http://dari.wadsam.com/%d8%b1%d9%88%d8%b3%db%8c%d9%87-%d8%a8%d8%af%d9%87%db%8c-100%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af-%d8%af%d8%a7%d9%84%d8%b1%db%8c-%d8%b4%d9%88%d8%b1%d9%88%db%8c-%d8%b1%d8%a7-%d9%be%d8%b1%d8%af/">روسیه بدهی 100میلیارد دالری شوروی را پرداخت</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%db%b9%db%b8-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b2/">بهره برداری ۹۸ پروژه انکشافی در ولایت زابل</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d9%81%d8%b1%d8%a7%d8%ba%d8%aa-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b1%db%b0%db%b0-%d8%b2%d9%86-%d8%a7%d8%b2-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d9%85%d9%88%d8%b2%d8%b4%e2%80%8c%d9%87%d8%a7%db%8c-%d9%81/">فراغت بیش از ۱۰۰ زن از مرکز آموزش‌های فنی و حرفه‌یی در بدخشان</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d8%a8%d9%87%d8%b1%d9%87-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%b4%d8%a8%da%a9%d9%87-%d8%a2%d8%a8%d8%b1%d8%b3%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa/">بهره برداری شبکه آبرسانی در ولایت هرات</a>
						</li>
					<li>
				<a href="http://dari.wadsam.com/%d8%b4%d8%b1%da%a9%d8%aa-%d8%a7%d9%be%d9%84-%d9%88%d8%a7%d8%b1%d8%af-%d8%af%d9%86%db%8c%d8%a7%db%8c-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%b3%d8%b1%db%8c%d8%a7%d9%84-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88%d8%af/">شرکت اپل وارد دنیای  ساخت سریال می‌شود</a>
						</li>
				</ul>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

												
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2014 ودصم. تمام حقوق این سایت برای صاحب امتیاز محفوظ است. <br/>سایت طراحی شده توسط <a href="http://barbaricum.com" target="_blank">Barbaricum, LLC</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://dari.wadsam.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.1";
                    var wp_product_version = "wpp-5.3.1";
                    var wp_blog_version = "4.1.15";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.1.15","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.1","anonymous_profile_id":"wp-aaa2c00c2e01bebfb8899572b000e9c9","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-aaa2c00c2e01bebfb8899572b000e9c9 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.8'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://dari.wadsam.com/wp-content/plugins/addthis/css/output.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://dari.wadsam.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-includes/js/comment-reply.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dari.wadsam.com/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<!--wp_footer-->	<!-- END body -->
	</body>
<!-- END html -->
</html>